<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/FVH1JcTdhEBGeNah412efF_e3qU.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://english.pnn.ps/xmlrpc.php" /><title>Yatta: IOF hand out orders to demolish four Palestinian homes &#8211; PNN</title><meta property="og:title" content="Yatta: IOF hand out orders to demolish four Palestinian homes - PNN" /><meta property="og:type" content="article" /><meta property="og:description" content="PNN/ Hebron/ Israeli occupation authorities on Thursday handed out notices of demolition of four hou" /><meta property="og:url" content="http://english.pnn.ps/2020/02/20/yatta-iof-hand-out-orders-to-demolish-four-palestinian-homes/" /><meta property="og:site_name" content="PNN" /><meta property="og:image" content="http://english.pnn.ps/wp-content/uploads/2020/02/unnamed-3.jpg" /><link rel="amphtml" href="http://english.pnn.ps/2020/02/20/yatta-iof-hand-out-orders-to-demolish-four-palestinian-homes/amp/" /><meta name="generator" content="AMP for WP 1.0.28" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="PNN &raquo; Feed" href="http://english.pnn.ps/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='http://english.pnn.ps/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tptn-style-left-thumbs-css' href='http://english.pnn.ps/wp-content/cache/min/1/wp-content/plugins/top-10/css/default-style-73ddaf686469c3e4e0effec383b63fb6.css' data-minify="1" type='text/css' media='all' /><style id='tptn-style-left-thumbs-inline-css' type='text/css'>img.tptn_thumb{width:250px!important;height:250px!important}.tptn_posts_widget2 img.tptn_thumb{width:100px!important;height:100px!important}</style><link rel='stylesheet' id='tie-style-css' href='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/style-6aa9ab13510a3e3acb3427cf8bebed7a.css' data-minify="1" type='text/css' media='all' /><link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin-52a8e499edf8622b4d211c8b2e7c9516.css' data-minify="1" type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/english.pnn.ps\/wp-admin\/admin-ajax.php","post_id":"36904"}; /* ]]> */</script> <script type='text/javascript' src='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/js/postviews-cache-e1b65d898a9b77a02f451dfbf751bcd5.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='http://english.pnn.ps/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://english.pnn.ps/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Israel marking new settlement road on villagers&#8217; lands in Nablus' href='http://english.pnn.ps/2020/02/20/israel-marking-new-settlement-road-on-villagers-lands-in-nablus/' /><link rel='next' title='Prisoner: They hung me on the wall and threatened to keep me in jail' href='http://english.pnn.ps/2020/02/20/prisoner-they-hung-me-on-the-wall-and-threatened-to-keep-me-in-jail/' /><link rel="canonical" href="http://english.pnn.ps/2020/02/20/yatta-iof-hand-out-orders-to-demolish-four-palestinian-homes/" /><link rel='shortlink' href='http://english.pnn.ps/?p=36904' /><link rel="alternate" type="application/json+oembed" href="http://english.pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenglish.pnn.ps%2F2020%2F02%2F20%2Fyatta-iof-hand-out-orders-to-demolish-four-palestinian-homes%2F" /><link rel="alternate" type="text/xml+oembed" href="http://english.pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenglish.pnn.ps%2F2020%2F02%2F20%2Fyatta-iof-hand-out-orders-to-demolish-four-palestinian-homes%2F&#038;format=xml" /><style type="text/css"></style><link rel="shortcut icon" href="http://english.pnn.ps/wp-content/uploads/2015/02/favicon.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="http://english.pnn.ps/wp-content/themes/sahifa/js/html5.js" defer></script> <script src="http://english.pnn.ps/wp-content/themes/sahifa/js/selectivizr-min.js" defer></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=1045" /><style type="text/css" media="screen">body{font-family:'Droid Sans'}#main-nav,#main-nav ul li a{font-weight:700}.page-title{color:#63051e}.post-title{color:#180a87}h2.post-box-title,h2.post-box-title a{font-size:15px;font-weight:700}p.post-meta,p.post-meta a{color:#63051e;font-size:13px}body.single .entry,body.page .entry{font-size:14px}.widget-top h4,.widget-top h4 a{color:#96052b}.ei-title h2,.slider-caption h2 a,.content .slider-caption h2 a,.slider-caption h2,.content .slider-caption h2,.content .ei-title h2{font-size:30px}.cat-box-title h2,.cat-box-title h2 a,.block-head h3,#respond h3,#comments-title,h2.review-box-header,.woocommerce-tabs .entry-content h2,.woocommerce .related.products h2,.entry .woocommerce h2,.woocommerce-billing-fields h3,.woocommerce-shipping-fields h3,#order_review_heading,#bbpress-forums fieldset.bbp-form legend,#buddypress .item-body h4,#buddypress #item-body h4{color:#180a87}#main-nav{box-shadow:inset -1px -5px 0 -1px #f88c00}#main-nav ul ul,#main-nav ul li.mega-menu .mega-menu-block{background-color:#800707!important}.breaking-news span.breaking-news-title{background:#800707}#main-content{margin-bottom:0;padding-bottom:0}.post-views{display:none!important}.e3lan-top{width:577px!important;height:90px!important}#container2_wrapper{width:660px!important;height:390px!important;margin-right:8px!important}#main-content .fluid-width-video-wrapper{padding-top:60%!important}#player{margin-top:-10px!important}.partners-live{margin:0 15px;color:#333;cursor:pointer}.partners-live:hover{color:#951010;transition:color 0.5s ease}</style></head><body id="top" class="post-template-default single single-post postid-36904 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="http://english.pnn.ps/"> <button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header"><div id="top-nav" class="top-nav"><div class="container"><div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1544"><a href="http://english.pnn.ps/about-us/">About Us</a></li><li id="menu-item-1543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1543"><a href="http://english.pnn.ps/contact-us/">Contact Us</a></li><li id="menu-item-957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-957"><a href="#">PNN Services</a></li><li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-952"><a href="#">||</a></li><li id="menu-item-953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-953"><a href="http://pnn.ps/">ِArabic</a></li><li id="menu-item-954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-954"><a href="http://french.pnn.ps/">Français</a></li><li id="menu-item-17854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17854"><a href="http://german.pnn.ps">German</a></li></ul></div><div class="search-block"><form method="get" id="searchform-header" action="http://english.pnn.ps/"> <button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="PNN" href="http://english.pnn.ps/"> <img src="http://english.pnn.ps/wp-content/uploads/2015/03/logo-1.png" alt="PNN" /><strong>PNN Palestine News Network</strong> </a></h2></div><div class="e3lan e3lan-top"> <a href="https://www.gofundme.com/f/PalestineNewsNetwork" title="" target="_blank"> <img src="http://english.pnn.ps/wp-content/uploads/2018/05/gofundme-PNN-1.gif" alt="" /> </a></div><div class="clear"></div></div><nav id="main-nav"><div class="container"><div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://english.pnn.ps/">Home</a></li><li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-749"><a href="http://english.pnn.ps/category/policy/">Politics</a></li><li id="menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-750"><a href="http://english.pnn.ps/category/local/">National News</a></li><li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://english.pnn.ps/category/international/">International</a></li><li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://english.pnn.ps/category/culture/">Culture</a></li><li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://english.pnn.ps/category/prisoner/">Prisoners</a></li><li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://english.pnn.ps/category/human-rights/">Human Rights</a></li><li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://english.pnn.ps/category/nonviolence/">Nonviolence</a></li><li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://english.pnn.ps/category/opinion/">Opinion</a></li><li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="http://english.pnn.ps/category/reports/">PNN TV Reports</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span><ul><li><a href="http://english.pnn.ps/2020/02/20/prisoner-they-hung-me-on-the-wall-and-threatened-to-keep-me-in-jail/" title="Prisoner: They hung me on the wall and threatened to keep me in jail">Prisoner: They hung me on the wall and threatened to keep me in jail</a></li><li><a href="http://english.pnn.ps/2020/02/20/yatta-iof-hand-out-orders-to-demolish-four-palestinian-homes/" title="Yatta: IOF hand out orders to demolish four Palestinian homes">Yatta: IOF hand out orders to demolish four Palestinian homes</a></li><li><a href="http://english.pnn.ps/2020/02/20/israel-marking-new-settlement-road-on-villagers-lands-in-nablus/" title="Israel marking new settlement road on villagers&#8217; lands in Nablus">Israel marking new settlement road on villagers&#8217; lands in Nablus</a></li><li><a href="http://english.pnn.ps/2020/02/19/israel-to-build-9000-settlement-units-north-of-jerusalem/" title="Israel to build 9,000 settlement units north of Jerusalem">Israel to build 9,000 settlement units north of Jerusalem</a></li><li><a href="http://english.pnn.ps/2020/02/18/iof-close-down-volunteer-for-hope-jerusalem/" title="IOF close down &#8220;Volunteer for Hope&#8221; Jerusalem">IOF close down &#8220;Volunteer for Hope&#8221; Jerusalem</a></li><li><a href="http://english.pnn.ps/2020/02/18/iof-find-body-of-martyr-who-went-missing-on-six-february/" title="IOF find body of martyr who went missing on six February">IOF find body of martyr who went missing on six February</a></li><li><a href="http://english.pnn.ps/2020/02/17/jordan-valley-iof-confiscate-barracks-order-eviction-of-15-facilities-close-water-holes/" title="Jordan Valley: IOF confiscate barracks, order eviction of 15 facilities &amp; close water holes ">Jordan Valley: IOF confiscate barracks, order eviction of 15 facilities &amp; close water holes </a></li><li><a href="http://english.pnn.ps/2020/02/17/israeli-bulldozers-invade-northern-gaza-target-shepherds-in-the-south/" title="Israeli bulldozers invade northern Gaza, target shepherds in the south">Israeli bulldozers invade northern Gaza, target shepherds in the south</a></li><li><a href="http://english.pnn.ps/2020/02/16/us-names-members-of-panel-for-west-bank-annexation/" title="US names members of panel for West Bank annexation">US names members of panel for West Bank annexation</a></li><li><a href="http://english.pnn.ps/2020/02/16/iof-re-close-village-west-of-ramallah/" title="IOF re-close village West of Ramallah">IOF re-close village West of Ramallah</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 8623 );                     
				i++;                                                      
			}</script> </div><div id="main-content" class="container"><div class="content"><div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="6501349509" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><article class="post-listing post-36904 post type-post status-publish format-standard has-post-thumbnail  category-local tag-demolistion tag-main-news tag-yatta" id="the-post"><div class="single-post-thumb"> <img width="512" height="320" src="http://english.pnn.ps/wp-content/uploads/2020/02/unnamed-3.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://english.pnn.ps/wp-content/uploads/2020/02/unnamed-3.jpg 512w, http://english.pnn.ps/wp-content/uploads/2020/02/unnamed-3-300x188.jpg 300w" sizes="(max-width: 512px) 100vw, 512px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Yatta: IOF hand out orders to demolish four Palestinian homes</span></h1><p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="http://english.pnn.ps/category/local/" rel="category tag">National News</a></span> <span class="post-views"><i class="fa fa-eye"></i>9 Views</span></p><div class="clear"></div><div class="entry"><section id="related_posts"><div class="block-head"><h3>Related Articles</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="http://english.pnn.ps/2020/02/20/israel-marking-new-settlement-road-on-villagers-lands-in-nablus/"> <img width="310" height="165" src="http://english.pnn.ps/wp-content/uploads/2020/02/Rc5MM-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://english.pnn.ps/2020/02/20/israel-marking-new-settlement-road-on-villagers-lands-in-nablus/" rel="bookmark">Israel marking new settlement road on villagers&#8217; lands in Nablus</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://english.pnn.ps/2020/02/19/israel-to-build-9000-settlement-units-north-of-jerusalem/"> <img width="310" height="165" src="http://english.pnn.ps/wp-content/uploads/2020/02/w17-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://english.pnn.ps/2020/02/19/israel-to-build-9000-settlement-units-north-of-jerusalem/" rel="bookmark">Israel to build 9,000 settlement units north of Jerusalem</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p></div><div class="clear"></div></div></section><p>PNN/ Hebron/</p><p>Israeli occupation authorities on Thursday handed out notices of demolition of four houses, east of Yatta town south of Hebron in the West Bank.</p><p>The coordinator of the Resistance Committees in Masafer Yatta, Fuad Al-Emour said that the occupation forces raided the area, and stormed the ruins of Al-Maqarra, Al-Majaz and Al-Rakiz, and notified the demolition of four houses owned by: Othman Zain, Ezzat Zain from Al Majaz, and Ahmed Musleh Hamamra, From Al-Maqzara, and Muhammad Hassan Abu Sur.</p><p>He added that these notifications come within the framework of restricting the occupation of the citizens in the eastern area of the town, with the aim of emptying it from its residents and putting hands on their lands  favor of settlement expansion.</p></div><div class="share-post"> <span class="share-text">Share</span><ul class="flat-social"><li><a href="http://www.facebook.com/sharer.php?u=http://english.pnn.ps/?p=36904" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Yatta%3A+IOF+hand+out+orders+to+demolish+four+Palestinian+homes&url=http://english.pnn.ps/?p=36904" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://english.pnn.ps/?p=36904&amp;name=Yatta%3A+IOF+hand+out+orders+to+demolish+four+Palestinian+homes" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="http://www.stumbleupon.com/submit?url=http://english.pnn.ps/?p=36904&title=Yatta%3A+IOF+hand+out+orders+to+demolish+four+Palestinian+homes" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://english.pnn.ps/?p=36904&title=Yatta%3A+IOF+hand+out+orders+to+demolish+four+Palestinian+homes" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="http://pinterest.com/pin/create/button/?url=http://english.pnn.ps/?p=36904&amp;description=Yatta%3A+IOF+hand+out+orders+to+demolish+four+Palestinian+homes&amp;media=http://english.pnn.ps/wp-content/uploads/2020/02/unnamed-3.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-02-20T13:47:33+02:00","datePublished":"2020-02-20T13:47:33+02:00","dateModified":"2020-02-20T13:47:33+02:00","headline":"Yatta: IOF hand out orders to demolish four Palestinian homes","name":"Yatta: IOF hand out orders to demolish four Palestinian homes","keywords":"demolistion,Main News,Yatta","url":"http:\/\/english.pnn.ps\/2020\/02\/20\/yatta-iof-hand-out-orders-to-demolish-four-palestinian-homes\/","description":"PNN\/ Hebron\/ Israeli occupation authorities on Thursday handed out notices of demolition of four houses, east of Yatta town south of Hebron in the West Bank. The coordinator of the Resistance Committe","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"PNN","logo":{"@type":"ImageObject","url":"http:\/\/english.pnn.ps\/wp-content\/uploads\/2015\/03\/logo-1.png"},"sameAs":["https:\/\/www.facebook.com\/PNNEnglish","https:\/\/twitter.com\/pnnenglish","https:\/\/www.youtube.com\/user\/PNNEnglish\/videos"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/english.pnn.ps\/2020\/02\/20\/yatta-iof-hand-out-orders-to-demolish-four-palestinian-homes\/"},"author":{"@type":"Person","name":"Nour Qud","url":"http:\/\/english.pnn.ps\/author\/nour\/"},"articleSection":"National News","articleBody":"PNN\/ Hebron\/\r\n\r\nIsraeli occupation authorities on Thursday handed out notices of demolition of four houses, east of Yatta town south of Hebron in the West Bank.\r\n\r\nThe coordinator of the Resistance Committees in Masafer Yatta, Fuad Al-Emour said that the occupation forces raided the area, and stormed the ruins of Al-Maqarra, Al-Majaz and Al-Rakiz, and notified the demolition of four houses owned by: Othman Zain, Ezzat Zain from Al Majaz, and Ahmed Musleh Hamamra, From Al-Maqzara, and Muhammad Hassan Abu Sur.\r\n\r\nHe added that these notifications come within the framework of restricting the occupation of the citizens in the eastern area of the town, with the aim of emptying it from its residents and putting hands on their lands\u00a0 favor of settlement expansion.","image":{"@type":"ImageObject","url":"http:\/\/english.pnn.ps\/wp-content\/uploads\/2020\/02\/unnamed-3.jpg","width":696,"height":320}}</script> </article><div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2010919797575482" data-ad-slot="2050886893"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><aside id="sidebar"><div class="theiaStickySidebar"><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos"><i class="fa fa-youtube"></i></a></div></div><div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250"><div class="e3lan-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="5630135297" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Latest News</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2020/02/20/prisoner-they-hung-me-on-the-wall-and-threatened-to-keep-me-in-jail/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2020/02/cb8242b821b508d112cb0dde14f6d821-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2020/02/20/prisoner-they-hung-me-on-the-wall-and-threatened-to-keep-me-in-jail/">Prisoner: They hung me on the wall and threatened to keep me in jail</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 mins ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2020/02/20/yatta-iof-hand-out-orders-to-demolish-four-palestinian-homes/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2020/02/unnamed-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2020/02/20/yatta-iof-hand-out-orders-to-demolish-four-palestinian-homes/">Yatta: IOF hand out orders to demolish four Palestinian homes</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2020/02/20/israel-marking-new-settlement-road-on-villagers-lands-in-nablus/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2020/02/Rc5MM-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2020/02/20/israel-marking-new-settlement-road-on-villagers-lands-in-nablus/">Israel marking new settlement road on villagers&#8217; lands in Nablus</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2020/02/19/israel-to-build-9000-settlement-units-north-of-jerusalem/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2020/02/w17-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2020/02/19/israel-to-build-9000-settlement-units-north-of-jerusalem/">Israel to build 9,000 settlement units north of Jerusalem</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2020/02/18/iof-close-down-volunteer-for-hope-jerusalem/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2017/05/JERUSALEM-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://english.pnn.ps/wp-content/uploads/2017/05/JERUSALEM-110x75.jpg 110w, http://english.pnn.ps/wp-content/uploads/2017/05/JERUSALEM-300x201.jpg 300w, http://english.pnn.ps/wp-content/uploads/2017/05/JERUSALEM.jpg 600w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2020/02/18/iof-close-down-volunteer-for-hope-jerusalem/">IOF close down &#8220;Volunteer for Hope&#8221; Jerusalem</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2020/02/18/iof-find-body-of-martyr-who-went-missing-on-six-february/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2020/02/1-1581958991-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2020/02/18/iof-find-body-of-martyr-who-went-missing-on-six-february/">IOF find body of martyr who went missing on six February</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2020/02/17/jordan-valley-iof-confiscate-barracks-order-eviction-of-15-facilities-close-water-holes/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2020/02/الاغوار-448x330-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2020/02/17/jordan-valley-iof-confiscate-barracks-order-eviction-of-15-facilities-close-water-holes/">Jordan Valley: IOF confiscate barracks, order eviction of 15 facilities &amp; close water holes </a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2020/02/17/israeli-bulldozers-invade-northern-gaza-target-shepherds-in-the-south/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2020/02/خانيونس-660x330-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2020/02/17/israeli-bulldozers-invade-northern-gaza-target-shepherds-in-the-south/">Israeli bulldozers invade northern Gaza, target shepherds in the south</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 days ago</span></li></ul><div class="clear"></div></div></div></div></aside><div class="clear"></div></div><div class="e3lan e3lan-bottom"><div align="center" style="margin-bottom:15px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="6828652564" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> All Rights Reserved © Palestine News Network 2018</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div><div id="fb-root"></div> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-39036726-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-39036726-1');</script><div id="reading-position-indicator"></div> <script type="text/javascript">let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"http:\/\/english.pnn.ps\/","top_ten_id":"36904","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"310083834"}; /* ]]> */</script> <script type='text/javascript' src='http://english.pnn.ps/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"}; /* ]]> */</script> <script type='text/javascript' src='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/js/tie-scripts-26cab9ec6704c54fbd8cfe4def22b78f.js' data-minify="1" defer></script> <script type='text/javascript' src='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/js/ilightbox.packed-10c7698ce2151e7914fcd1dfcb751250.js' data-minify="1" defer></script> <script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js' defer></script> </body></html>
