<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/FVH1JcTdhEBGeNah412efF_e3qU.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://english.pnn.ps/xmlrpc.php" /><title>Video: Israeli demolition of wastewater station leads to environmental disaster &#8211; PNN</title><meta property="og:title" content="Video: Israeli demolition of wastewater station leads to environmental disaster - PNN" /><meta property="og:type" content="article" /><meta property="og:description" content="PNN/ Bethlehem/ Israeli Occupation Forces on 13 February 2019  demolished a Wastewater Screening Sta" /><meta property="og:url" content="http://english.pnn.ps/2019/05/28/video-israeli-demolition-of-wastewater-station-leads-to-environmental-disaster/" /><meta property="og:site_name" content="PNN" /><meta property="og:image" content="http://english.pnn.ps/wp-content/uploads/2019/05/3-660x330.png" /><link rel="amphtml" href="http://english.pnn.ps/2019/05/28/video-israeli-demolition-of-wastewater-station-leads-to-environmental-disaster/amp/" /><meta name="generator" content="AMP for WP 0.9.97.48" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="PNN &raquo; Feed" href="http://english.pnn.ps/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='http://english.pnn.ps/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tptn-style-left-thumbs-css' href='http://english.pnn.ps/wp-content/cache/min/1/wp-content/plugins/top-10/css/default-style-d95f4a03c7896026f0ba31a29012181e.css' data-minify="1" type='text/css' media='all' /><style id='tptn-style-left-thumbs-inline-css' type='text/css'>img.tptn_thumb{width:250px!important;height:250px!important}.tptn_posts_widget2 img.tptn_thumb{width:100px!important;height:100px!important}</style><link rel='stylesheet' id='tie-style-css' href='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/style-1e04ed4285f43384f54f8eb3d931de1e.css' data-minify="1" type='text/css' media='all' /><link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin-6aef36ffd31025b114d608168e082e57.css' data-minify="1" type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/english.pnn.ps\/wp-admin\/admin-ajax.php","post_id":"33296"}; /* ]]> */</script> <script type='text/javascript' src='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/js/postviews-cache-ec780fff1aad49fb64c4910a2e1bf9e5.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='http://english.pnn.ps/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://english.pnn.ps/wp-includes/wlwmanifest.xml" /><link rel='prev' title='14 year old wakes up in Israeli hospital to find his leg was amputated' href='http://english.pnn.ps/2019/05/27/14-year-old-wakes-up-in-israeli-hospital-to-find-his-leg-was-amputated/' /><meta name="generator" content="WordPress 5.1.1" /><link rel="canonical" href="http://english.pnn.ps/2019/05/28/video-israeli-demolition-of-wastewater-station-leads-to-environmental-disaster/" /><link rel='shortlink' href='http://english.pnn.ps/?p=33296' /><link rel="alternate" type="application/json+oembed" href="http://english.pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenglish.pnn.ps%2F2019%2F05%2F28%2Fvideo-israeli-demolition-of-wastewater-station-leads-to-environmental-disaster%2F" /><link rel="alternate" type="text/xml+oembed" href="http://english.pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenglish.pnn.ps%2F2019%2F05%2F28%2Fvideo-israeli-demolition-of-wastewater-station-leads-to-environmental-disaster%2F&#038;format=xml" /><style type="text/css"></style><link rel="shortcut icon" href="http://english.pnn.ps/wp-content/uploads/2015/02/favicon.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="http://english.pnn.ps/wp-content/themes/sahifa/js/html5.js" defer></script> <script src="http://english.pnn.ps/wp-content/themes/sahifa/js/selectivizr-min.js" defer></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=1045" /><style type="text/css" media="screen">body{font-family:'Droid Sans'}#main-nav,#main-nav ul li a{font-weight:700}.page-title{color:#63051e}.post-title{color:#180a87}h2.post-box-title,h2.post-box-title a{font-size:15px;font-weight:700}p.post-meta,p.post-meta a{color:#63051e;font-size:13px}body.single .entry,body.page .entry{font-size:14px}.widget-top h4,.widget-top h4 a{color:#96052b}.ei-title h2,.slider-caption h2 a,.content .slider-caption h2 a,.slider-caption h2,.content .slider-caption h2,.content .ei-title h2{font-size:30px}.cat-box-title h2,.cat-box-title h2 a,.block-head h3,#respond h3,#comments-title,h2.review-box-header,.woocommerce-tabs .entry-content h2,.woocommerce .related.products h2,.entry .woocommerce h2,.woocommerce-billing-fields h3,.woocommerce-shipping-fields h3,#order_review_heading,#bbpress-forums fieldset.bbp-form legend,#buddypress .item-body h4,#buddypress #item-body h4{color:#180a87}#main-nav{box-shadow:inset -1px -5px 0 -1px #f88c00}#main-nav ul ul,#main-nav ul li.mega-menu .mega-menu-block{background-color:#800707!important}.breaking-news span.breaking-news-title{background:#800707}#main-content{margin-bottom:0;padding-bottom:0}.post-views{display:none!important}.e3lan-top{width:577px!important;height:90px!important}#container2_wrapper{width:660px!important;height:390px!important;margin-right:8px!important}#main-content .fluid-width-video-wrapper{padding-top:60%!important}#player{margin-top:-10px!important}.partners-live{margin:0 15px;color:#333;cursor:pointer}.partners-live:hover{color:#951010;transition:color 0.5s ease}</style></head><body id="top" class="post-template-default single single-post postid-33296 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="http://english.pnn.ps/"> <button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header"><div id="top-nav" class="top-nav"><div class="container"><div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1544"><a href="http://english.pnn.ps/about-us/">About Us</a></li><li id="menu-item-1543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1543"><a href="http://english.pnn.ps/contact-us/">Contact Us</a></li><li id="menu-item-957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-957"><a href="#">PNN Services</a></li><li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-952"><a href="#">||</a></li><li id="menu-item-953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-953"><a href="http://pnn.ps/">ِArabic</a></li><li id="menu-item-954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-954"><a href="http://french.pnn.ps/">Français</a></li><li id="menu-item-17854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17854"><a href="http://german.pnn.ps">German</a></li></ul></div><div class="search-block"><form method="get" id="searchform-header" action="http://english.pnn.ps/"> <button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="PNN" href="http://english.pnn.ps/"> <img src="http://english.pnn.ps/wp-content/uploads/2015/03/logo-1.png" alt="PNN" /><strong>PNN Palestine News Network</strong> </a></h2></div><div class="e3lan e3lan-top"> <a href="https://www.gofundme.com/PalestineNewsNetwork" title="" target="_blank"> <img src="http://english.pnn.ps/wp-content/uploads/2019/01/pnn-support.jpg" alt="" /> </a></div><div class="clear"></div></div><nav id="main-nav"><div class="container"><div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://english.pnn.ps/">Home</a></li><li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-749"><a href="http://english.pnn.ps/category/policy/">Politics</a></li><li id="menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-750"><a href="http://english.pnn.ps/category/local/">National News</a></li><li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://english.pnn.ps/category/international/">International</a></li><li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://english.pnn.ps/category/culture/">Culture</a></li><li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://english.pnn.ps/category/prisoner/">Prisoners</a></li><li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-755"><a href="http://english.pnn.ps/category/human-rights/">Human Rights</a></li><li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://english.pnn.ps/category/nonviolence/">Nonviolence</a></li><li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://english.pnn.ps/category/opinion/">Opinion</a></li><li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="http://english.pnn.ps/category/reports/">PNN TV Reports</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span><ul><li><a href="http://english.pnn.ps/2019/05/28/video-israeli-demolition-of-wastewater-station-leads-to-environmental-disaster/" title="Video: Israeli demolition of wastewater station leads to environmental disaster">Video: Israeli demolition of wastewater station leads to environmental disaster</a></li><li><a href="http://english.pnn.ps/2019/05/27/14-year-old-wakes-up-in-israeli-hospital-to-find-his-leg-was-amputated/" title="14 year old wakes up in Israeli hospital to find his leg was amputated">14 year old wakes up in Israeli hospital to find his leg was amputated</a></li><li><a href="http://english.pnn.ps/2019/05/27/solidarity-as-iof-impose-more-restrictions-on-palestinian-family-behind-the-wall/" title="Solidarity as IOF impose more restrictions on Palestinian family behind the wall">Solidarity as IOF impose more restrictions on Palestinian family behind the wall</a></li><li><a href="http://english.pnn.ps/2019/05/27/israel-has-arrested-16500-palestinian-minors-since-2000/" title="‘Israel has arrested 16,500 Palestinian minors since 2000’">‘Israel has arrested 16,500 Palestinian minors since 2000’</a></li><li><a href="http://english.pnn.ps/2019/05/26/israel-restores-fishing-zone-off-gazas-coast-to-15-nautical-miles/" title="Israel restores fishing zone off Gaza’s coast to 15 nautical miles">Israel restores fishing zone off Gaza’s coast to 15 nautical miles</a></li><li><a href="http://english.pnn.ps/2019/05/26/palestinian-officials-bahrain-workshop-seeks-to-offer-financial-bribe-to-palestinians/" title="Palestinian officials :Bahrain workshop seeks to offer financial bribe to Palestinians’">Palestinian officials :Bahrain workshop seeks to offer financial bribe to Palestinians’</a></li><li><a href="http://english.pnn.ps/2019/05/26/hamas-condemns-normalization-of-ties-with-israel-us-led-bahrain-conference/" title="Hamas condemns normalization of ties with Israel, US-led Bahrain conference">Hamas condemns normalization of ties with Israel, US-led Bahrain conference</a></li><li><a href="http://english.pnn.ps/2019/05/26/iof-arrest-seven-palestinians-in-overnight-raids/" title="IOF arrest seven Palestinians in overnight raids">IOF arrest seven Palestinians in overnight raids</a></li><li><a href="http://english.pnn.ps/2019/05/25/unrwa-rejects-us-call-for-dismantling-un-agency-for-palestinian-refugees/" title="UNRWA rejects US call for dismantling UN agency for Palestinian refugees">UNRWA rejects US call for dismantling UN agency for Palestinian refugees</a></li><li><a href="http://english.pnn.ps/2019/05/25/16-palestinians-hurt-in-clashes-with-israeli-forces-at-gaza-border/" title="16 Palestinians hurt in clashes with Israeli forces at Gaza border">16 Palestinians hurt in clashes with Israeli forces at Gaza border</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 8623 );                     
				i++;                                                      
			}</script> </div><div id="main-content" class="container"><div class="content"><div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="6501349509" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><article class="post-listing post-33296 post type-post status-publish format-standard has-post-thumbnail  category-human-rights category-local tag-bethlehem tag-iof tag-israel tag-main-news tag-occupation tag-palestine tag-water tag-water-authority" id="the-post"><div class="single-post-video"> <iframe width="660" height="371" src="https://www.youtube.com/embed/JWAZy2qusew?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Video: Israeli demolition of wastewater station leads to environmental disaster</span></h1><p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="http://english.pnn.ps/category/human-rights/" rel="category tag">Human Rights</a>, <a href="http://english.pnn.ps/category/local/" rel="category tag">National News</a></span> <span class="post-views"><i class="fa fa-eye"></i>37 Views</span></p><div class="clear"></div><div class="entry"><section id="related_posts"><div class="block-head"><h3>Related Articles</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/05/27/14-year-old-wakes-up-in-israeli-hospital-to-find-his-leg-was-amputated/"> <img width="310" height="165" src="http://english.pnn.ps/wp-content/uploads/2019/05/61300757_2206008412770014_5063698512781246464_n-e1558950823937-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://english.pnn.ps/2019/05/27/14-year-old-wakes-up-in-israeli-hospital-to-find-his-leg-was-amputated/" rel="bookmark">14 year old wakes up in Israeli hospital to find his leg was amputated</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 hours ago</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/05/27/solidarity-as-iof-impose-more-restrictions-on-palestinian-family-behind-the-wall/"> <img width="310" height="165" src="http://english.pnn.ps/wp-content/uploads/2019/05/om10-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://english.pnn.ps/2019/05/27/solidarity-as-iof-impose-more-restrictions-on-palestinian-family-behind-the-wall/" rel="bookmark">Solidarity as IOF impose more restrictions on Palestinian family behind the wall</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p></div><div class="clear"></div></div></section><p>PNN/ Bethlehem/</p><p>Israeli Occupation Forces on 13 February 2019  demolished a Wastewater Screening Station  and other Palestinian owned facilities in Bir ‘Ona area in Beit Jala town located south of Jerusalem, central West Bank.</p><p>The demolition, carried out without any prior notice by the Israeli municipality of Jerusalem, caused an environmental disaster and major financial losses.   According to the WSSA, the flow of wastewater into agricultural lands from the station caused damage to the olive planted lands owned by citizens, contamination to the ground wells, poisoning to the wild animals, odor emissions and rodents, while the financial losses were estimated at approximately 100,000 Euros.</p><p>The Bethlehem Water Supply and Sewage Authority (WSSA) said that its  administrative and technical staff  had no reports of the demolition consequences since Israeli Occupation Authorities (IOA) kept delaying their permits to access the site, located in area C of the West Bank, which falls under Israeli military and civil control. The authority also assured that the station has been owned by the Water Authority since 1993, and had received all the legal papers and permits for construction. However, Palestinians in the area still suffer from ongoing demolitions of homes and facilities.</p><p><a href="http://english.pnn.ps/wp-content/uploads/2019/05/6.png"><img class="wp-image-33298 size-large aligncenter" src="http://english.pnn.ps/wp-content/uploads/2019/05/6-1024x496.png" alt="" width="618" height="299" srcset="http://english.pnn.ps/wp-content/uploads/2019/05/6-1024x496.png 1024w, http://english.pnn.ps/wp-content/uploads/2019/05/6-300x145.png 300w, http://english.pnn.ps/wp-content/uploads/2019/05/6-768x372.png 768w, http://english.pnn.ps/wp-content/uploads/2019/05/6.png 1243w" sizes="(max-width: 618px) 100vw, 618px" /></a>  <a href="http://english.pnn.ps/wp-content/uploads/2019/05/4.png"><img class="wp-image-33300 size-large aligncenter" src="http://english.pnn.ps/wp-content/uploads/2019/05/4-1024x504.png" alt="" width="618" height="304" srcset="http://english.pnn.ps/wp-content/uploads/2019/05/4-1024x504.png 1024w, http://english.pnn.ps/wp-content/uploads/2019/05/4-300x148.png 300w, http://english.pnn.ps/wp-content/uploads/2019/05/4-768x378.png 768w, http://english.pnn.ps/wp-content/uploads/2019/05/4.png 1197w" sizes="(max-width: 618px) 100vw, 618px" /></a></p><p>Three weeks into research and contact with the Israeli Civil Administration for access, WSSA said it was shocked to find magnitude of the humanitarian disaster caused by the demolition, which was already based on illegal procedures.</p><p><a href="http://english.pnn.ps/wp-content/uploads/2019/05/5.png"><img class="size-full wp-image-33299 aligncenter" src="http://english.pnn.ps/wp-content/uploads/2019/05/5.png" alt="" width="1159" height="569" srcset="http://english.pnn.ps/wp-content/uploads/2019/05/5.png 1159w, http://english.pnn.ps/wp-content/uploads/2019/05/5-300x147.png 300w, http://english.pnn.ps/wp-content/uploads/2019/05/5-768x377.png 768w, http://english.pnn.ps/wp-content/uploads/2019/05/5-1024x503.png 1024w" sizes="(max-width: 1159px) 100vw, 1159px" /></a></p><p><a href="http://english.pnn.ps/wp-content/uploads/2019/05/1.png"><img class="size-full wp-image-33302 aligncenter" src="http://english.pnn.ps/wp-content/uploads/2019/05/1.png" alt="" width="1212" height="581" srcset="http://english.pnn.ps/wp-content/uploads/2019/05/1.png 1212w, http://english.pnn.ps/wp-content/uploads/2019/05/1-300x144.png 300w, http://english.pnn.ps/wp-content/uploads/2019/05/1-768x368.png 768w, http://english.pnn.ps/wp-content/uploads/2019/05/1-1024x491.png 1024w" sizes="(max-width: 1212px) 100vw, 1212px" /></a></p><p>The Water and Sewage Authority, following its visit to the site in coordination with the Palestinian Civil Association and representatives of Israeli bodies including the Civil Administration, the Environment and Nature Protection Authority and the Israeli Water Authority, confirmed that the demolition had already caused an environmental and health disaster, holding the Israeli municipality in occupied Jerusalem responsible for the demolition and reconstruction of the station.</p><p>The authority added that the municipality must bear its responsibility and reconstruct the station- which it demolished outside of the law. It also demanded to regain sovereignty over the station in order to run it properly, and demanded the Israeli occupation to facilitate the easement of WSSA&#8217;s employees and follow-up by the engineers, which would also require a major intervention from the Palestinian Civil Administration Office and stakeholders.</p><p><a href="http://english.pnn.ps/wp-content/uploads/2019/05/8.png"><img class="alignnone size-full wp-image-33297" src="http://english.pnn.ps/wp-content/uploads/2019/05/8.png" alt="" width="1225" height="592" srcset="http://english.pnn.ps/wp-content/uploads/2019/05/8.png 1225w, http://english.pnn.ps/wp-content/uploads/2019/05/8-300x145.png 300w, http://english.pnn.ps/wp-content/uploads/2019/05/8-768x371.png 768w, http://english.pnn.ps/wp-content/uploads/2019/05/8-1024x495.png 1024w" sizes="(max-width: 1225px) 100vw, 1225px" /></a></p></div><div class="share-post"> <span class="share-text">Share</span><ul class="flat-social"><li><a href="http://www.facebook.com/sharer.php?u=http://english.pnn.ps/?p=33296" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Video%3A+Israeli+demolition+of+wastewater+station+leads+to+environmental+disaster&url=http://english.pnn.ps/?p=33296" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://english.pnn.ps/?p=33296&amp;name=Video%3A+Israeli+demolition+of+wastewater+station+leads+to+environmental+disaster" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="http://www.stumbleupon.com/submit?url=http://english.pnn.ps/?p=33296&title=Video%3A+Israeli+demolition+of+wastewater+station+leads+to+environmental+disaster" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://english.pnn.ps/?p=33296&title=Video%3A+Israeli+demolition+of+wastewater+station+leads+to+environmental+disaster" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="http://pinterest.com/pin/create/button/?url=http://english.pnn.ps/?p=33296&amp;description=Video%3A+Israeli+demolition+of+wastewater+station+leads+to+environmental+disaster&amp;media=http://english.pnn.ps/wp-content/uploads/2019/05/3-660x330.png" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-05-28T11:01:31+03:00","datePublished":"2019-05-28T11:01:31+03:00","dateModified":"2019-05-28T11:07:09+03:00","headline":"Video: Israeli demolition of wastewater station leads to environmental disaster","name":"Video: Israeli demolition of wastewater station leads to environmental disaster","keywords":"Bethlehem,IOF,Israel,Main News,Occupation,Palestine,water,Water Authority","url":"http:\/\/english.pnn.ps\/2019\/05\/28\/video-israeli-demolition-of-wastewater-station-leads-to-environmental-disaster\/","description":"PNN\/ Bethlehem\/ Israeli Occupation Forces on 13 February 2019 \u00a0demolished a Wastewater Screening Station\u00a0 and other Palestinian owned facilities in Bir \u2018Ona area in Beit Jala town located south of Jer","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"PNN","logo":{"@type":"ImageObject","url":"http:\/\/english.pnn.ps\/wp-content\/uploads\/2015\/03\/logo-1.png"},"sameAs":["https:\/\/www.facebook.com\/PNNEnglish","https:\/\/twitter.com\/pnnenglish","https:\/\/www.youtube.com\/user\/PNNEnglish\/videos"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/english.pnn.ps\/2019\/05\/28\/video-israeli-demolition-of-wastewater-station-leads-to-environmental-disaster\/"},"author":{"@type":"Person","name":"Nour Qud","url":"http:\/\/english.pnn.ps\/author\/nour\/"},"articleSection":"Human Rights,National News","articleBody":"PNN\/ Bethlehem\/\r\n\r\nIsraeli Occupation Forces on 13 February 2019 \u00a0demolished a Wastewater Screening Station\u00a0 and other Palestinian owned facilities in Bir \u2018Ona area in Beit Jala town located south of Jerusalem, central West Bank.\r\n\r\nThe demolition, carried out without any prior notice by the Israeli municipality of Jerusalem, caused an environmental disaster and major financial losses. \u00a0\u00a0According to the WSSA, the flow of wastewater into agricultural lands from the station caused damage to the olive planted lands owned by citizens, contamination to the ground wells, poisoning to the wild animals, odor emissions and rodents, while the financial losses were estimated at approximately 100,000 Euros.\r\n\r\nThe Bethlehem Water Supply and Sewage Authority (WSSA) said that its \u00a0administrative and technical staff\u00a0 had no reports of the demolition consequences since Israeli Occupation Authorities (IOA) kept delaying their permits to access the site, located in area C of the West Bank, which falls under Israeli military and civil control. The authority also assured that the station has been owned by the Water Authority since 1993, and had received all the legal papers and permits for construction. However, Palestinians in the area still suffer from ongoing demolitions of homes and facilities.\r\n\r\n \u00a0\r\n\r\nThree weeks into research and contact with the Israeli Civil Administration for access, WSSA said it was shocked to find magnitude of the humanitarian disaster caused by the demolition, which was already based on illegal procedures.\r\n\r\n\r\n\r\n\r\n\r\nThe Water and Sewage Authority, following its visit to the site in coordination with the Palestinian Civil Association and representatives of Israeli bodies including the Civil Administration, the Environment and Nature Protection Authority and the Israeli Water Authority, confirmed that the demolition had already caused an environmental and health disaster, holding the Israeli municipality in occupied Jerusalem responsible for the demolition and reconstruction of the station.\r\n\r\nThe authority added that the municipality must bear its responsibility and reconstruct the station- which it demolished outside of the law. It also demanded to regain sovereignty over the station in order to run it properly, and demanded the Israeli occupation to facilitate the easement of WSSA's employees and follow-up by the engineers, which would also require a major intervention from the Palestinian Civil Administration Office and stakeholders.\r\n\r\n","image":{"@type":"ImageObject","url":"http:\/\/english.pnn.ps\/wp-content\/uploads\/2019\/05\/3.png","width":1216,"height":584}}</script> </article><div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2010919797575482" data-ad-slot="2050886893"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><aside id="sidebar"><div class="theiaStickySidebar"><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos"><i class="fa fa-youtube"></i></a></div></div><div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250"><div class="e3lan-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="5630135297" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Latest News</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li class="tie_video"><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/05/28/video-israeli-demolition-of-wastewater-station-leads-to-environmental-disaster/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2019/05/3-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2019/05/28/video-israeli-demolition-of-wastewater-station-leads-to-environmental-disaster/">Video: Israeli demolition of wastewater station leads to environmental disaster</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/05/27/14-year-old-wakes-up-in-israeli-hospital-to-find-his-leg-was-amputated/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2019/05/61300757_2206008412770014_5063698512781246464_n-e1558950823937-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2019/05/27/14-year-old-wakes-up-in-israeli-hospital-to-find-his-leg-was-amputated/">14 year old wakes up in Israeli hospital to find his leg was amputated</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>23 hours ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/05/27/solidarity-as-iof-impose-more-restrictions-on-palestinian-family-behind-the-wall/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2019/05/om10-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://english.pnn.ps/wp-content/uploads/2019/05/om10-110x75.jpg 110w, http://english.pnn.ps/wp-content/uploads/2019/05/om10-300x205.jpg 300w, http://english.pnn.ps/wp-content/uploads/2019/05/om10-768x525.jpg 768w, http://english.pnn.ps/wp-content/uploads/2019/05/om10.jpg 798w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2019/05/27/solidarity-as-iof-impose-more-restrictions-on-palestinian-family-behind-the-wall/">Solidarity as IOF impose more restrictions on Palestinian family behind the wall</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/05/27/israel-has-arrested-16500-palestinian-minors-since-2000/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2019/05/ARRESTT-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2019/05/27/israel-has-arrested-16500-palestinian-minors-since-2000/">‘Israel has arrested 16,500 Palestinian minors since 2000’</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/05/26/israel-restores-fishing-zone-off-gazas-coast-to-15-nautical-miles/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2019/05/gazafishing-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2019/05/26/israel-restores-fishing-zone-off-gazas-coast-to-15-nautical-miles/">Israel restores fishing zone off Gaza’s coast to 15 nautical miles</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/05/26/palestinian-officials-bahrain-workshop-seeks-to-offer-financial-bribe-to-palestinians/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2019/05/PALESTINIANMUKATA3AA-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2019/05/26/palestinian-officials-bahrain-workshop-seeks-to-offer-financial-bribe-to-palestinians/">Palestinian officials :Bahrain workshop seeks to offer financial bribe to Palestinians’</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/05/26/hamas-condemns-normalization-of-ties-with-israel-us-led-bahrain-conference/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2019/05/HAMASS-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2019/05/26/hamas-condemns-normalization-of-ties-with-israel-us-led-bahrain-conference/">Hamas condemns normalization of ties with Israel, US-led Bahrain conference</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/05/26/iof-arrest-seven-palestinians-in-overnight-raids/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2017/08/Night-raids-jerusalem-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2019/05/26/iof-arrest-seven-palestinians-in-overnight-raids/">IOF arrest seven Palestinians in overnight raids</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></li></ul><div class="clear"></div></div></div></div></aside><div class="clear"></div></div><div class="e3lan e3lan-bottom"><div align="center" style="margin-bottom:15px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="6828652564" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> All Rights Reserved © Palestine News Network 2018</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div><div id="fb-root"></div><div id="reading-position-indicator"></div><script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"http:\/\/english.pnn.ps\/","top_ten_id":"33296","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"927574763"}; /* ]]> */</script> <script type='text/javascript' src='http://english.pnn.ps/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"}; /* ]]> */</script> <script type='text/javascript' src='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/js/tie-scripts-f655b6e7d4ec5ab6b3050394cd8d8ad3.js' data-minify="1" defer></script> <script type='text/javascript' src='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/js/ilightbox.packed-d43283be4de1bdcc53f5816e8beb91b3.js' data-minify="1" defer></script> <script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/wp-embed.min.js' defer></script> </body></html>
