<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/FVH1JcTdhEBGeNah412efF_e3qU.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://english.pnn.ps/xmlrpc.php" /><title>Al-Marsad Rejects New Illegal Settlement Plan for the Occupied Syrian Golan &#8211; PNN</title><meta property="og:title" content="Al-Marsad Rejects New Illegal Settlement Plan for the Occupied Syrian Golan - PNN" /><meta property="og:type" content="article" /><meta property="og:description" content="Bethlehem/PNN/ 3 April 2019 Al-Marsad – Arab Human Rights Centre in Golan Heights (“Al-Marsad”) is e" /><meta property="og:url" content="http://english.pnn.ps/2019/04/03/al-marsad-rejects-new-illegal-settlement-plan-for-the-occupied-syrian-golan/" /><meta property="og:site_name" content="PNN" /><meta property="og:image" content="http://english.pnn.ps/wp-content/uploads/2017/05/IDF_GolanHeights-b-e1462630561798-640x330.jpg" /><link rel="amphtml" href="http://english.pnn.ps/2019/04/03/al-marsad-rejects-new-illegal-settlement-plan-for-the-occupied-syrian-golan/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="PNN &raquo; Feed" href="http://english.pnn.ps/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='http://english.pnn.ps/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tptn-style-left-thumbs-css' href='http://english.pnn.ps/wp-content/cache/min/1/wp-content/plugins/top-10/css/default-style-10fbcc6943dd024e3169106ca457aba5.css' data-minify="1" type='text/css' media='all' /><style id='tptn-style-left-thumbs-inline-css' type='text/css'>img.tptn_thumb{width:250px!important;height:250px!important}.tptn_posts_widget2 img.tptn_thumb{width:100px!important;height:100px!important}</style><link rel='stylesheet' id='tie-style-css' href='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/style-99bf97d683d61c9e733bf50e0f53aa3b.css' data-minify="1" type='text/css' media='all' /><link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin-1e26a5f175f2d911ab78002a5515c6b2.css' data-minify="1" type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"http:\/\/english.pnn.ps\/","top_ten_id":"32625","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1127281963"}; /* ]]> */</script> <script type='text/javascript' src='http://english.pnn.ps/wp-content/cache/min/1/wp-content/plugins/top-10/includes/js/top-10-tracker-f17a45b24ccb51ea2ac7aa72f04bd43c.js' data-minify="1" defer></script> <script type='text/javascript'>/* <![CDATA[ */ var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/english.pnn.ps\/wp-admin\/admin-ajax.php","post_id":"32625"}; /* ]]> */</script> <script type='text/javascript' src='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/js/postviews-cache-9427a0c6e9286e57ab1624805e175964.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='http://english.pnn.ps/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://english.pnn.ps/wp-includes/wlwmanifest.xml" /><link rel='prev' title='UK band Slovo release song highlighting Israeli apartheid and calling for a boycott of the Eurovision Song Contest' href='http://english.pnn.ps/2019/04/03/uk-band-slovo-release-song-highlighting-israeli-apartheid-and-calling-for-a-boycott-of-the-eurovision-song-contest/' /><meta name="generator" content="WordPress 5.0.3" /><link rel="canonical" href="http://english.pnn.ps/2019/04/03/al-marsad-rejects-new-illegal-settlement-plan-for-the-occupied-syrian-golan/" /><link rel='shortlink' href='http://english.pnn.ps/?p=32625' /><link rel="alternate" type="application/json+oembed" href="http://english.pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenglish.pnn.ps%2F2019%2F04%2F03%2Fal-marsad-rejects-new-illegal-settlement-plan-for-the-occupied-syrian-golan%2F" /><link rel="alternate" type="text/xml+oembed" href="http://english.pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenglish.pnn.ps%2F2019%2F04%2F03%2Fal-marsad-rejects-new-illegal-settlement-plan-for-the-occupied-syrian-golan%2F&#038;format=xml" /><style type="text/css"></style><link rel="shortcut icon" href="http://english.pnn.ps/wp-content/uploads/2015/02/favicon.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="http://english.pnn.ps/wp-content/themes/sahifa/js/html5.js" defer></script> <script src="http://english.pnn.ps/wp-content/themes/sahifa/js/selectivizr-min.js" defer></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=1045" /><style type="text/css" media="screen">body{font-family:'Droid Sans'}#main-nav,#main-nav ul li a{font-weight:700}.page-title{color:#63051e}.post-title{color:#180a87}h2.post-box-title,h2.post-box-title a{font-size:15px;font-weight:700}p.post-meta,p.post-meta a{color:#63051e;font-size:13px}body.single .entry,body.page .entry{font-size:14px}.widget-top h4,.widget-top h4 a{color:#96052b}.ei-title h2,.slider-caption h2 a,.content .slider-caption h2 a,.slider-caption h2,.content .slider-caption h2,.content .ei-title h2{font-size:30px}.cat-box-title h2,.cat-box-title h2 a,.block-head h3,#respond h3,#comments-title,h2.review-box-header,.woocommerce-tabs .entry-content h2,.woocommerce .related.products h2,.entry .woocommerce h2,.woocommerce-billing-fields h3,.woocommerce-shipping-fields h3,#order_review_heading,#bbpress-forums fieldset.bbp-form legend,#buddypress .item-body h4,#buddypress #item-body h4{color:#180a87}#main-nav{box-shadow:inset -1px -5px 0 -1px #f88c00}#main-nav ul ul,#main-nav ul li.mega-menu .mega-menu-block{background-color:#800707!important}.breaking-news span.breaking-news-title{background:#800707}#main-content{margin-bottom:0;padding-bottom:0}.post-views{display:none!important}.e3lan-top{width:577px!important;height:90px!important}#container2_wrapper{width:660px!important;height:390px!important;margin-right:8px!important}#main-content .fluid-width-video-wrapper{padding-top:60%!important}#player{margin-top:-10px!important}.partners-live{margin:0 15px;color:#333;cursor:pointer}.partners-live:hover{color:#951010;transition:color 0.5s ease}</style></head><body id="top" class="post-template-default single single-post postid-32625 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="http://english.pnn.ps/"> <button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header"><div id="top-nav" class="top-nav"><div class="container"><div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1544"><a href="http://english.pnn.ps/about-us/">About Us</a></li><li id="menu-item-1543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1543"><a href="http://english.pnn.ps/contact-us/">Contact Us</a></li><li id="menu-item-957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-957"><a href="#">PNN Services</a></li><li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-952"><a href="#">||</a></li><li id="menu-item-953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-953"><a href="http://pnn.ps/">ِArabic</a></li><li id="menu-item-954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-954"><a href="http://french.pnn.ps/">Français</a></li><li id="menu-item-17854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17854"><a href="http://german.pnn.ps">German</a></li></ul></div><div class="search-block"><form method="get" id="searchform-header" action="http://english.pnn.ps/"> <button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="PNN" href="http://english.pnn.ps/"> <img src="http://english.pnn.ps/wp-content/uploads/2015/03/logo-1.png" alt="PNN" /><strong>PNN Palestine News Network</strong> </a></h2></div><div class="e3lan e3lan-top"> <a href="https://www.gofundme.com/PalestineNewsNetwork" title="" target="_blank"> <img src="http://english.pnn.ps/wp-content/uploads/2019/01/pnn-support.jpg" alt="" /> </a></div><div class="clear"></div></div><nav id="main-nav"><div class="container"><div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://english.pnn.ps/">Home</a></li><li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-749"><a href="http://english.pnn.ps/category/policy/">Politics</a></li><li id="menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750"><a href="http://english.pnn.ps/category/local/">National News</a></li><li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://english.pnn.ps/category/international/">International</a></li><li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://english.pnn.ps/category/culture/">Culture</a></li><li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://english.pnn.ps/category/prisoner/">Prisoners</a></li><li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://english.pnn.ps/category/human-rights/">Human Rights</a></li><li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://english.pnn.ps/category/nonviolence/">Nonviolence</a></li><li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://english.pnn.ps/category/opinion/">Opinion</a></li><li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="http://english.pnn.ps/category/reports/">PNN TV Reports</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span><ul><li><a href="http://english.pnn.ps/2019/04/03/al-marsad-rejects-new-illegal-settlement-plan-for-the-occupied-syrian-golan/" title="Al-Marsad Rejects New Illegal Settlement Plan for the Occupied Syrian Golan">Al-Marsad Rejects New Illegal Settlement Plan for the Occupied Syrian Golan</a></li><li><a href="http://english.pnn.ps/2019/04/03/uk-band-slovo-release-song-highlighting-israeli-apartheid-and-calling-for-a-boycott-of-the-eurovision-song-contest/" title="UK band Slovo release song highlighting Israeli apartheid and calling for a boycott of the Eurovision Song Contest">UK band Slovo release song highlighting Israeli apartheid and calling for a boycott of the Eurovision Song Contest</a></li><li><a href="http://english.pnn.ps/2019/04/03/israeli-bulldozers-carry-out-limited-invasion-into-gaza-strip-4/" title="Israeli bulldozers carry out limited invasion into Gaza strip">Israeli bulldozers carry out limited invasion into Gaza strip</a></li><li><a href="http://english.pnn.ps/2019/04/03/ishtayehs-government-between-the-possible-and-the-required-by-hani-al-masri/" title="Ishtayeh’s Government between the Possible and the Required By: Hani Al-Masri">Ishtayeh’s Government between the Possible and the Required By: Hani Al-Masri</a></li><li><a href="http://english.pnn.ps/2019/04/03/israeli-settler-shoots-palestinian-man-at-huwwara-checkpoint/" title="Israeli settler shoots Palestinian man at Huwwara checkpoint">Israeli settler shoots Palestinian man at Huwwara checkpoint</a></li><li><a href="http://english.pnn.ps/2019/04/02/pchr-prisoner-conditions-may-deteriorate-following-ardans-statement/" title=" PCHR: Prisoner conditions may deteriorate following Ardan’s statement"> PCHR: Prisoner conditions may deteriorate following Ardan’s statement</a></li><li><a href="http://english.pnn.ps/2019/04/02/plo-official-warns-of-annexing-area-c-in-west-bank-with-american-green-light/" title="PLO official warns of annexing area C in West Bank with US geen light">PLO official warns of annexing area C in West Bank with US geen light</a></li><li><a href="http://english.pnn.ps/2019/04/02/mada-demands-the-release-of-the-journalist-al-kharouf-and-stop-israels-efforts-for-deportation/" title="&#8220;MADA&#8221; demands release of Journalist Al-Kharouf &amp; halt of Israeli deportation efforts">&#8220;MADA&#8221; demands release of Journalist Al-Kharouf &amp; halt of Israeli deportation efforts</a></li><li><a href="http://english.pnn.ps/2019/04/02/al-quds-universitys-debate-team-wins-first-place-in-qatar-international-universities-debating-championship/" title="Al-Quds University’s debate team wins first place in Qatar International Universities Debating Championship">Al-Quds University’s debate team wins first place in Qatar International Universities Debating Championship</a></li><li><a href="http://english.pnn.ps/2019/04/02/palestinian-youth-shot-dragged-arrested-and-brought-back-dead-by-iof/" title="Palestinian youth shot, dragged, arrested and brought back dead by IOF">Palestinian youth shot, dragged, arrested and brought back dead by IOF</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 8623 );                     
				i++;                                                      
			}</script> </div><div id="main-content" class="container"><div class="content"><div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="6501349509" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><article class="post-listing post-32625 post type-post status-publish format-standard has-post-thumbnail  category-policy tag-eu tag-human-rights tag-iof tag-israel tag-main-news tag-occupation tag-syria tag-trump tag-un tag-usa" id="the-post"><div class="single-post-thumb"> <img width="640" height="330" src="http://english.pnn.ps/wp-content/uploads/2017/05/IDF_GolanHeights-b-e1462630561798-640x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Al-Marsad Rejects New Illegal Settlement Plan for the Occupied Syrian Golan</span></h1><p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>1 min ago</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="http://english.pnn.ps/category/policy/" rel="category tag">Politics</a></span> <span class="post-views"><i class="fa fa-eye"></i>0 Views</span></p><div class="clear"></div><div class="entry"><section id="related_posts"><div class="block-head"><h3>Related Articles</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/04/02/plo-official-warns-of-annexing-area-c-in-west-bank-with-american-green-light/"> <img width="310" height="165" src="http://english.pnn.ps/wp-content/uploads/2017/12/62249f5bbe70ef01159f59c246e4a18e-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://english.pnn.ps/2019/04/02/plo-official-warns-of-annexing-area-c-in-west-bank-with-american-green-light/" rel="bookmark">PLO official warns of annexing area C in West Bank with US geen light</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/04/01/us-administration-gives-israel-green-light-to-annex-area-c/"> <img width="310" height="165" src="http://english.pnn.ps/wp-content/uploads/2018/06/trump-kushner-getty-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://english.pnn.ps/2019/04/01/us-administration-gives-israel-green-light-to-annex-area-c/" rel="bookmark">US Administration gives Israel green light to annex area C</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 days ago</span></p></div><div class="clear"></div></div></section><p style="text-align: justify;">Bethlehem/PNN/ 3 April 2019</p><p style="text-align: justify;"> Al-Marsad – Arab Human Rights Centre in Golan Heights (“Al-Marsad”) is extremely concerned by reports of a new Israeli government plan to transfer illegal settlers into the occupied Syrian Golan. This reported plan, which comes just one week after the United States (“U.S.”) acknowledged Israel’s claimed “sovereignty” over the occupied Golan, conflicts directly with international law. This move is Israel’s latest attempt to advance its systematic discriminatory policies and render native Syrians in the occupied Golan irrelevant.</p><p style="text-align: justify;">On Monday, it was reported that the Israeli Ministry of Construction and Housing has developed a plan to transfer 250,000 illegal settlers into the occupied Golan by 2048. The plan includes building 30,000 new housing units, creating 45,000 new jobs, and constructing two new cities. Today, the occupied Golan is home to 34 illegal settlements and at least 167 illegal settlement businesses. These illegal settlements and their residents have replaced 340 Syrian villages and around 130,000 Syrian civilians in the occupied Golan.</p><p style="text-align: justify;">This reported plan is the latest illustration of Israel’s reckless hostility towards international law. Israel has proven that it has no willingness to fulfill its obligations under the Fourth Geneva Convention Relative to the Protection of Civilian Persons in Time of War, which unambiguously outlaws population transfers into occupied territory. Israel’s illegal settlement activities and attempts to alter the status of the occupied Golan have been rejected and condemned numerous times by United Nations bodies, including the Security Council; however, Israel continues to try to change the status of the occupied Golan through expanding illegal settlements. Israel, now with U.S. support, has increased its efforts in this regard since the Syrian conflict began to take advantage of the chaotic situation in Syria proper.</p><p style="text-align: justify;">The reported plan threatens to further cement Israel’s systematic discrimination against the 27,000 Syrians that still live in the occupied Golan and render their existence moot. Israel is expanding its strategy to eliminate the Syrian population in the occupied Golan. This egregiously violates international law and truly shocks the conscious. Al-Marsad emphatically rejects the reported plan and calls on the international community to protect the native Syrians of the occupied Golan as Israel continues to try to purge their existence.</p></div><div class="share-post"> <span class="share-text">Share</span><ul class="flat-social"><li><a href="http://www.facebook.com/sharer.php?u=http://english.pnn.ps/?p=32625" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=Al-Marsad+Rejects+New+Illegal+Settlement+Plan+for+the+Occupied+Syrian+Golan&url=http://english.pnn.ps/?p=32625" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://english.pnn.ps/?p=32625&amp;name=Al-Marsad+Rejects+New+Illegal+Settlement+Plan+for+the+Occupied+Syrian+Golan" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="http://www.stumbleupon.com/submit?url=http://english.pnn.ps/?p=32625&title=Al-Marsad+Rejects+New+Illegal+Settlement+Plan+for+the+Occupied+Syrian+Golan" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://english.pnn.ps/?p=32625&title=Al-Marsad+Rejects+New+Illegal+Settlement+Plan+for+the+Occupied+Syrian+Golan" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="http://pinterest.com/pin/create/button/?url=http://english.pnn.ps/?p=32625&amp;description=Al-Marsad+Rejects+New+Illegal+Settlement+Plan+for+the+Occupied+Syrian+Golan&amp;media=http://english.pnn.ps/wp-content/uploads/2017/05/IDF_GolanHeights-b-e1462630561798-640x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-04-03T16:10:57+00:00","datePublished":"2019-04-03T16:10:57+00:00","dateModified":"2019-04-03T16:10:57+00:00","headline":"Al-Marsad Rejects New Illegal Settlement Plan for the Occupied Syrian Golan","name":"Al-Marsad Rejects New Illegal Settlement Plan for the Occupied Syrian Golan","keywords":"EU,Human rights,IOF,Israel,Main News,Occupation,Syria,Trump,UN,USA","url":"http:\/\/english.pnn.ps\/2019\/04\/03\/al-marsad-rejects-new-illegal-settlement-plan-for-the-occupied-syrian-golan\/","description":"Bethlehem\/PNN\/ 3 April 2019 Al-Marsad \u2013 Arab Human Rights Centre in Golan Heights (\u201cAl-Marsad\u201d) is extremely concerned by reports of a new Israeli government plan to transfer illegal settlers into the","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"PNN","logo":{"@type":"ImageObject","url":"http:\/\/english.pnn.ps\/wp-content\/uploads\/2015\/03\/logo-1.png"},"sameAs":["https:\/\/www.facebook.com\/PNNEnglish","https:\/\/twitter.com\/pnnenglish","https:\/\/www.youtube.com\/user\/PNNEnglish\/videos"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/english.pnn.ps\/2019\/04\/03\/al-marsad-rejects-new-illegal-settlement-plan-for-the-occupied-syrian-golan\/"},"author":{"@type":"Person","name":"monjed jado","url":"http:\/\/english.pnn.ps\/author\/monjed\/"},"articleSection":"Politics","articleBody":"Bethlehem\/PNN\/ 3 April 2019\r\n\r\nAl-Marsad \u2013 Arab Human Rights Centre in Golan Heights (\u201cAl-Marsad\u201d) is extremely concerned by reports of a new Israeli government plan to transfer illegal settlers into the occupied Syrian Golan. This reported plan, which comes just one week after the United States (\u201cU.S.\u201d) acknowledged Israel\u2019s claimed \u201csovereignty\u201d over the occupied Golan, conflicts directly with international law. This move is Israel\u2019s latest attempt to advance its systematic discriminatory policies and render native Syrians in the occupied Golan irrelevant.\r\nOn Monday, it was reported that the Israeli Ministry of Construction and Housing has developed a plan to transfer 250,000 illegal settlers into the occupied Golan by 2048. The plan includes building 30,000 new housing units, creating 45,000 new jobs, and constructing two new cities. Today, the occupied Golan is home to 34 illegal settlements and at least 167 illegal settlement businesses. These illegal settlements and their residents have replaced 340 Syrian villages and around 130,000 Syrian civilians in the occupied Golan.\r\nThis reported plan is the latest illustration of Israel\u2019s reckless hostility towards international law. Israel has proven that it has no willingness to fulfill its obligations under the Fourth Geneva Convention Relative to the Protection of Civilian Persons in Time of War, which unambiguously outlaws population transfers into occupied territory. Israel\u2019s illegal settlement activities and attempts to alter the status of the occupied Golan have been rejected and condemned numerous times by United Nations bodies, including the Security Council; however, Israel continues to try to change the status of the occupied Golan through expanding illegal settlements. Israel, now with U.S. support, has increased its efforts in this regard since the Syrian conflict began to take advantage of the chaotic situation in Syria proper.\r\nThe reported plan threatens to further cement Israel\u2019s systematic discrimination against the 27,000 Syrians that still live in the occupied Golan and render their existence moot. Israel is expanding its strategy to eliminate the Syrian population in the occupied Golan. This egregiously violates international law and truly shocks the conscious. Al-Marsad emphatically rejects the reported plan and calls on the international community to protect the native Syrians of the occupied Golan as Israel continues to try to purge their existence.","image":{"@type":"ImageObject","url":"http:\/\/english.pnn.ps\/wp-content\/uploads\/2017\/05\/IDF_GolanHeights-b-e1462630561798.jpg","width":696,"height":426}}</script> </article><div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2010919797575482" data-ad-slot="2050886893"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><aside id="sidebar"><div class="theiaStickySidebar"><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos"><i class="fa fa-youtube"></i></a></div></div><div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250"><div class="e3lan-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="5630135297" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Latest News</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/04/03/al-marsad-rejects-new-illegal-settlement-plan-for-the-occupied-syrian-golan/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2017/05/IDF_GolanHeights-b-e1462630561798-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2019/04/03/al-marsad-rejects-new-illegal-settlement-plan-for-the-occupied-syrian-golan/">Al-Marsad Rejects New Illegal Settlement Plan for the Occupied Syrian Golan</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 min ago</span></li><li class="tie_video"><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/04/03/uk-band-slovo-release-song-highlighting-israeli-apartheid-and-calling-for-a-boycott-of-the-eurovision-song-contest/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2019/04/NETTTY-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2019/04/03/uk-band-slovo-release-song-highlighting-israeli-apartheid-and-calling-for-a-boycott-of-the-eurovision-song-contest/">UK band Slovo release song highlighting Israeli apartheid and calling for a boycott of the Eurovision Song Contest</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>7 mins ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/04/03/israeli-bulldozers-carry-out-limited-invasion-into-gaza-strip-4/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2019/04/توغل-660x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2019/04/03/israeli-bulldozers-carry-out-limited-invasion-into-gaza-strip-4/">Israeli bulldozers carry out limited invasion into Gaza strip</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/04/03/ishtayehs-government-between-the-possible-and-the-required-by-hani-al-masri/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2019/04/hanimasri-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2019/04/03/ishtayehs-government-between-the-possible-and-the-required-by-hani-al-masri/">Ishtayeh’s Government between the Possible and the Required By: Hani Al-Masri</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/04/03/israeli-settler-shoots-palestinian-man-at-huwwara-checkpoint/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2019/04/d5fcda14-1d29-4ca7-88f7-cd5dc25214e0-660x330_censored-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2019/04/03/israeli-settler-shoots-palestinian-man-at-huwwara-checkpoint/">Israeli settler shoots Palestinian man at Huwwara checkpoint</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/04/02/pchr-prisoner-conditions-may-deteriorate-following-ardans-statement/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2019/04/image002-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2019/04/02/pchr-prisoner-conditions-may-deteriorate-following-ardans-statement/"> PCHR: Prisoner conditions may deteriorate following Ardan’s statement</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/04/02/plo-official-warns-of-annexing-area-c-in-west-bank-with-american-green-light/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2017/12/62249f5bbe70ef01159f59c246e4a18e-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2019/04/02/plo-official-warns-of-annexing-area-c-in-west-bank-with-american-green-light/">PLO official warns of annexing area C in West Bank with US geen light</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2019/04/02/mada-demands-the-release-of-the-journalist-al-kharouf-and-stop-israels-efforts-for-deportation/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2019/04/KARUFFF-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Picture shows &quot;The photographer of the Anatolia news agency Mustafa Kharouf while being taken by an Israeli police officer to attend Israeli court&quot;" srcset="http://english.pnn.ps/wp-content/uploads/2019/04/KARUFFF-110x75.jpg 110w, http://english.pnn.ps/wp-content/uploads/2019/04/KARUFFF-492x330.jpg 492w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2019/04/02/mada-demands-the-release-of-the-journalist-al-kharouf-and-stop-israels-efforts-for-deportation/">&#8220;MADA&#8221; demands release of Journalist Al-Kharouf &amp; halt of Israeli deportation efforts</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></li></ul><div class="clear"></div></div></div></div></aside><div class="clear"></div></div><div class="e3lan e3lan-bottom"><div align="center" style="margin-bottom:15px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="6828652564" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> All Rights Reserved © Palestine News Network 2018</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div><div id="fb-root"></div><div id="reading-position-indicator"></div><script type='text/javascript'>/* <![CDATA[ */ var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"}; /* ]]> */</script> <script type='text/javascript' src='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/js/tie-scripts-b5ddc848b4e1de7778dea2c3c899e47e.js' data-minify="1" defer></script> <script type='text/javascript' src='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/js/ilightbox.packed-c0bffd2f010dae6f2928006f5e9dd0a7.js' data-minify="1" defer></script> <script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/wp-embed.min.js' defer></script> </body></html>
