<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/FVH1JcTdhEBGeNah412efF_e3qU.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://english.pnn.ps/xmlrpc.php" /><title>WHO report: Palestinians&#8217; access to healthcare at mercy of Israel &#8211; PNN</title><meta property="og:title" content="WHO report: Palestinians&#8217; access to healthcare at mercy of Israel - PNN" /><meta property="og:type" content="article" /><meta property="og:description" content="Bethlehem/ PNN/ The World Health Organisation (WHO) has released its monthly report of the situation" /><meta property="og:url" content="http://english.pnn.ps/2018/12/31/who-palestinians-access-to-healthcare-at-mercy-of-israel/" /><meta property="og:site_name" content="PNN" /><meta property="og:image" content="http://english.pnn.ps/wp-content/uploads/2018/12/who-660x330.png" /><link rel="amphtml" href="http://english.pnn.ps/2018/12/31/who-palestinians-access-to-healthcare-at-mercy-of-israel/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="PNN &raquo; Feed" href="http://english.pnn.ps/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='http://english.pnn.ps/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tptn-style-left-thumbs-css' href='http://english.pnn.ps/wp-content/cache/min/1/wp-content/plugins/top-10/css/default-style-9895aaf1a980269b2d8eea87ce8d159c.css' data-minify="1" type='text/css' media='all' /><style id='tptn-style-left-thumbs-inline-css' type='text/css'>img.tptn_thumb{width:250px!important;height:250px!important}.tptn_posts_widget2 img.tptn_thumb{width:100px!important;height:100px!important}</style><link rel='stylesheet' id='tie-style-css' href='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/style-cf2d63191c5c65ea324c3d42ad3b42b6.css' data-minify="1" type='text/css' media='all' /><link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin-3886fd3d572d0ef04823d515265f2bd0.css' data-minify="1" type='text/css' media='all' /><link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/jquery/jquery-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"http:\/\/english.pnn.ps\/","top_ten_id":"30856","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"762998558"}; /* ]]> */</script> <script type='text/javascript' src='http://english.pnn.ps/wp-content/cache/min/1/wp-content/plugins/top-10/includes/js/top-10-tracker-301f118ac617d6e101cf7df38e5a8cea.js' data-minify="1" defer></script> <script type='text/javascript'>/* <![CDATA[ */ var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/english.pnn.ps\/wp-admin\/admin-ajax.php","post_id":"30856"}; /* ]]> */</script> <script type='text/javascript' src='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/js/postviews-cache-7b963fd6b5ea163c81fc7aaa50f63268.js' data-minify="1" defer></script> <link rel='https://api.w.org/' href='http://english.pnn.ps/wp-json/' /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://english.pnn.ps/wp-includes/wlwmanifest.xml" /><link rel='prev' title='IOF carry out raid and arrest campaigns in West Bank towns' href='http://english.pnn.ps/2018/12/30/iof-carry-out-raid-and-arrest-campaigns-in-west-bank-towns/' /><link rel='next' title='2018 in Review: The Top 10 News Stories in Palestine ' href='http://english.pnn.ps/2018/12/31/2018-in-review-the-top-10-news-stories-in-palestine/' /><meta name="generator" content="WordPress 5.0" /><link rel="canonical" href="http://english.pnn.ps/2018/12/31/who-palestinians-access-to-healthcare-at-mercy-of-israel/" /><link rel='shortlink' href='http://english.pnn.ps/?p=30856' /><link rel="alternate" type="application/json+oembed" href="http://english.pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenglish.pnn.ps%2F2018%2F12%2F31%2Fwho-palestinians-access-to-healthcare-at-mercy-of-israel%2F" /><link rel="alternate" type="text/xml+oembed" href="http://english.pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenglish.pnn.ps%2F2018%2F12%2F31%2Fwho-palestinians-access-to-healthcare-at-mercy-of-israel%2F&#038;format=xml" /><style type="text/css"></style><link rel="shortcut icon" href="http://english.pnn.ps/wp-content/uploads/2015/02/favicon.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="http://english.pnn.ps/wp-content/themes/sahifa/js/html5.js" defer></script> <script src="http://english.pnn.ps/wp-content/themes/sahifa/js/selectivizr-min.js" defer></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=1045" /><style type="text/css" media="screen">body{font-family:'Droid Sans'}#main-nav,#main-nav ul li a{font-weight:700}.page-title{color:#63051e}.post-title{color:#180a87}h2.post-box-title,h2.post-box-title a{font-size:15px;font-weight:700}p.post-meta,p.post-meta a{color:#63051e;font-size:13px}body.single .entry,body.page .entry{font-size:14px}.widget-top h4,.widget-top h4 a{color:#96052b}.ei-title h2,.slider-caption h2 a,.content .slider-caption h2 a,.slider-caption h2,.content .slider-caption h2,.content .ei-title h2{font-size:30px}.cat-box-title h2,.cat-box-title h2 a,.block-head h3,#respond h3,#comments-title,h2.review-box-header,.woocommerce-tabs .entry-content h2,.woocommerce .related.products h2,.entry .woocommerce h2,.woocommerce-billing-fields h3,.woocommerce-shipping-fields h3,#order_review_heading,#bbpress-forums fieldset.bbp-form legend,#buddypress .item-body h4,#buddypress #item-body h4{color:#180a87}#main-nav{box-shadow:inset -1px -5px 0 -1px #f88c00}#main-nav ul ul,#main-nav ul li.mega-menu .mega-menu-block{background-color:#800707!important}.breaking-news span.breaking-news-title{background:#800707}#main-content{margin-bottom:0;padding-bottom:0}.post-views{display:none!important}.e3lan-top{width:577px!important;height:90px!important}#container2_wrapper{width:660px!important;height:390px!important;margin-right:8px!important}#main-content .fluid-width-video-wrapper{padding-top:60%!important}#player{margin-top:-10px!important}.partners-live{margin:0 15px;color:#333;cursor:pointer}.partners-live:hover{color:#951010;transition:color 0.5s ease}</style></head><body id="top" class="post-template-default single single-post postid-30856 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="http://english.pnn.ps/"> <button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a></div><div id="mobile-menu"></div></aside><div id="wrapper" class="wide-layout"><div class="inner-wrapper"><header id="theme-header" class="theme-header"><div id="top-nav" class="top-nav"><div class="container"><div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1544"><a href="http://english.pnn.ps/about-us/">About Us</a></li><li id="menu-item-1543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1543"><a href="http://english.pnn.ps/contact-us/">Contact Us</a></li><li id="menu-item-957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-957"><a href="#">PNN Services</a></li><li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-952"><a href="#">||</a></li><li id="menu-item-953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-953"><a href="http://pnn.ps/">ِArabic</a></li><li id="menu-item-954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-954"><a href="http://french.pnn.ps/">Français</a></li><li id="menu-item-17854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17854"><a href="http://german.pnn.ps">German</a></li></ul></div><div class="search-block"><form method="get" id="searchform-header" action="http://english.pnn.ps/"> <button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo"><h2> <a title="PNN" href="http://english.pnn.ps/"> <img src="http://english.pnn.ps/wp-content/uploads/2015/03/logo-1.png" alt="PNN" /><strong>PNN Palestine News Network</strong> </a></h2></div><div class="e3lan e3lan-top"> <a href="https://www.gofundme.com/PalestineNewsNetwork" title="" target="_blank"> <img src="http://english.pnn.ps/wp-content/uploads/2018/05/gofundme-PNN-1.gif" alt="" /> </a></div><div class="clear"></div></div><nav id="main-nav"><div class="container"><div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://english.pnn.ps/">Home</a></li><li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-749"><a href="http://english.pnn.ps/category/policy/">Politics</a></li><li id="menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750"><a href="http://english.pnn.ps/category/local/">National News</a></li><li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://english.pnn.ps/category/international/">International</a></li><li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://english.pnn.ps/category/culture/">Culture</a></li><li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://english.pnn.ps/category/prisoner/">Prisoners</a></li><li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://english.pnn.ps/category/human-rights/">Human Rights</a></li><li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://english.pnn.ps/category/nonviolence/">Nonviolence</a></li><li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://english.pnn.ps/category/opinion/">Opinion</a></li><li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="http://english.pnn.ps/category/reports/">PNN TV Reports</a></li></ul></div></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span><ul><li><a href="http://english.pnn.ps/2018/12/31/un-responds-to-al-haq-urgent-appeal-on-case-of-barghouthis-enforced-disappearance/" title="UN responds to Al-Haq urgent appeal on case of Barghouthi&#8217;s enforced disappearance">UN responds to Al-Haq urgent appeal on case of Barghouthi&#8217;s enforced disappearance</a></li><li><a href="http://english.pnn.ps/2018/12/31/video-2019-horoscope-predictions-from-astrologer-ibrahim-hazboun/" title="Video: 2019 horoscope predictions from astrologer Ibrahim Hazboun">Video: 2019 horoscope predictions from astrologer Ibrahim Hazboun</a></li><li><a href="http://english.pnn.ps/2018/12/31/2018-in-review-the-top-10-news-stories-in-palestine/" title="2018 in Review: The Top 10 News Stories in Palestine ">2018 in Review: The Top 10 News Stories in Palestine </a></li><li><a href="http://english.pnn.ps/2018/12/31/who-palestinians-access-to-healthcare-at-mercy-of-israel/" title="WHO report: Palestinians&#8217; access to healthcare at mercy of Israel">WHO report: Palestinians&#8217; access to healthcare at mercy of Israel</a></li><li><a href="http://english.pnn.ps/2018/12/30/iof-carry-out-raid-and-arrest-campaigns-in-west-bank-towns/" title="IOF carry out raid and arrest campaigns in West Bank towns">IOF carry out raid and arrest campaigns in West Bank towns</a></li><li><a href="http://english.pnn.ps/2018/12/30/israeli-political-source-says-brazilian-embassy-move-is-only-a-matter-of-time/" title="Israeli political source says Brazilian embassy move is only a &#8220;matter of time&#8221;">Israeli political source says Brazilian embassy move is only a &#8220;matter of time&#8221;</a></li><li><a href="http://english.pnn.ps/2018/12/29/israeli-helicopter-conducts-fresh-airstrike-against-blockaded-gaza-strip/" title="Israeli helicopter conducts fresh airstrike against blockaded Gaza Strip">Israeli helicopter conducts fresh airstrike against blockaded Gaza Strip</a></li><li><a href="http://english.pnn.ps/2018/12/29/palestinian-govt-bans-israeli-agricultural-products-in-tit-for-tat-move/" title="Palestinian govt. bans Israeli agricultural products in tit-for-tat move">Palestinian govt. bans Israeli agricultural products in tit-for-tat move</a></li><li><a href="http://english.pnn.ps/2018/12/29/saudi-arabia-transfers-50m-pledge-made-to-unrwa/" title="Saudi Arabia transfers $50M pledge made to UNRWA">Saudi Arabia transfers $50M pledge made to UNRWA</a></li><li><a href="http://english.pnn.ps/2018/12/29/iof-kill-palestinian-civilian-with-disability-and-wound-18-others-including-4-children-and-2-paramedics/" title=" IOF Kill Palestinian Civilian With Disability and Wound 18 Others, including 4 Children and 2 Paramedics"> IOF Kill Palestinian Civilian With Disability and Wound 18 Others, including 4 Children and 2 Paramedics</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 8623 );                     
				i++;                                                      
			}</script> </div><div id="main-content" class="container"><div class="content"><div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="6501349509" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><article class="post-listing post-30856 post type-post status-publish format-standard has-post-thumbnail  category-policy tag-main-news" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="http://english.pnn.ps/wp-content/uploads/2018/12/who-660x330.png" class="attachment-slider size-slider wp-post-image" alt="" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">WHO report: Palestinians&#8217; access to healthcare at mercy of Israel</span></h1><p class="post-meta"> <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="http://english.pnn.ps/category/policy/" rel="category tag">Politics</a></span> <span class="post-views"><i class="fa fa-eye"></i>17 Views</span></p><div class="clear"></div><div class="entry"><section id="related_posts"><div class="block-head"><h3>Related Articles</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="http://english.pnn.ps/2018/12/31/2018-in-review-the-top-10-news-stories-in-palestine/"> <img width="310" height="165" src="http://english.pnn.ps/wp-content/uploads/2018/12/activestills15162063968vsob-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://english.pnn.ps/2018/12/31/2018-in-review-the-top-10-news-stories-in-palestine/" rel="bookmark">2018 in Review: The Top 10 News Stories in Palestine </a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="http://english.pnn.ps/2018/12/30/israeli-political-source-says-brazilian-embassy-move-is-only-a-matter-of-time/"> <img width="310" height="165" src="http://english.pnn.ps/wp-content/uploads/2018/12/9998934895-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="http://english.pnn.ps/2018/12/30/israeli-political-source-says-brazilian-embassy-move-is-only-a-matter-of-time/" rel="bookmark">Israeli political source says Brazilian embassy move is only a &#8220;matter of time&#8221;</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p></div><div class="clear"></div></div></section><p>Bethlehem/ PNN/</p><p style="text-align: justify">The World Health Organisation (WHO) has released its monthly report of the situation patients have been facing in Palestine in November 2018.</p><p style="text-align: justify">Due to the impoverished circumstances in Gaza, many residents need to travel outside the confines of the Israeli-Gazan border to receive appropriate health care. However, despite necessity of medical care, access to these hospitals and facilities has been routinely obstructed by Israeli security.</p><p style="text-align: justify">In November 2018, there were 2,519 applications to cross the Erez border for health care. 29% were children, 16% of applicants were 60 years plus, 43% female and 92% were medically funded by Palestinian Ministry of Health.</p><p style="text-align: justify">Of those 2519 applications, 62% were approved, 31% were delayed without certainty of outcome and 180 people were denied access. The people who were denied had a range of required treatment such as orthopedic appointments, neurosurgery, cancer treatment and general surgery.</p><p style="text-align: justify">In addition to this, patients are allowed to have one person accompanying them, including parents of children. Of the 2836 permit applications to cross the Erez border, just under half were approved and 42% were delayed, with 9% having been denied.</p><p style="text-align: justify">Residents in the West Bank who also need medical attention abroad have had trouble with gaining access as well. The Israeli authorities received 16,936 applications to access health care in East Jerusalem and Israel. Eighty percent were approved.</p><p style="text-align: justify">Three security interrogations were undertaken by Israeli security forces. One 30 year old man with Hodgkin&#8217;s Lymphoma; a 51 year old man with non-Hodgkin&#8217;s Lymphoma; and a 49 year old woman who needed treatment for her breast cancer. All three were refused access approval.</p><p style="text-align: justify">The consequences of this process can sometimes be dire for patients when their access is denied or delayed. For example, the WHO report concludes by focusing on one case of a 13 year old boy. He was playing football near the wall. When he went to retrieve his ball he was shot by Israeli soldiers in the leg. His first application to leave Gaza for medical treatment was denied. In the meantime, while he was waiting for approval of his renewed application, his leg became infected. By the time he was able to reach the hospital in Ramallah, his situation had worsened to the point where he had to have his limb amputated, His life will forever be affected due to the decision of the Israeli authority.</p></div><div class="share-post"> <span class="share-text">Share</span><ul class="flat-social"><li><a href="http://www.facebook.com/sharer.php?u=http://english.pnn.ps/?p=30856" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li><a href="https://twitter.com/intent/tweet?text=WHO+report%3A+Palestinians%E2%80%99+access+to+healthcare+at+mercy+of+Israel&url=http://english.pnn.ps/?p=30856" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://english.pnn.ps/?p=30856&amp;name=WHO+report%3A+Palestinians%E2%80%99+access+to+healthcare+at+mercy+of+Israel" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li><li><a href="http://www.stumbleupon.com/submit?url=http://english.pnn.ps/?p=30856&title=WHO+report%3A+Palestinians%E2%80%99+access+to+healthcare+at+mercy+of+Israel" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://english.pnn.ps/?p=30856&title=WHO+report%3A+Palestinians%E2%80%99+access+to+healthcare+at+mercy+of+Israel" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li><a href="http://pinterest.com/pin/create/button/?url=http://english.pnn.ps/?p=30856&amp;description=WHO+report%3A+Palestinians%E2%80%99+access+to+healthcare+at+mercy+of+Israel&amp;media=http://english.pnn.ps/wp-content/uploads/2018/12/who-660x330.png" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li></ul><div class="clear"></div></div><div class="clear"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-12-31T13:20:55+00:00","datePublished":"2018-12-31T13:20:55+00:00","dateModified":"2018-12-31T13:23:48+00:00","headline":"WHO report: Palestinians&#8217; access to healthcare at mercy of Israel","name":"WHO report: Palestinians&#8217; access to healthcare at mercy of Israel","keywords":"Main News","url":"http:\/\/english.pnn.ps\/2018\/12\/31\/who-palestinians-access-to-healthcare-at-mercy-of-israel\/","description":"Bethlehem\/ PNN\/ The World Health Organisation (WHO) has released its monthly report of the situation patients have been facing in Palestine in November 2018. Due to the impoverished circumstances in G","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"PNN","logo":{"@type":"ImageObject","url":"http:\/\/english.pnn.ps\/wp-content\/uploads\/2015\/03\/logo-1.png"},"sameAs":["https:\/\/www.facebook.com\/PNNEnglish","https:\/\/twitter.com\/pnnenglish","https:\/\/www.youtube.com\/user\/PNNEnglish\/videos"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/english.pnn.ps\/2018\/12\/31\/who-palestinians-access-to-healthcare-at-mercy-of-israel\/"},"author":{"@type":"Person","name":"Nour Qud","url":"http:\/\/english.pnn.ps\/author\/nour\/"},"articleSection":"Politics","articleBody":"Bethlehem\/ PNN\/\r\nThe World Health Organisation (WHO) has released its monthly report of the situation patients have been facing in Palestine in November 2018.\r\nDue to the impoverished circumstances in Gaza, many residents need to travel outside the confines of the Israeli-Gazan border to receive appropriate health care. However, despite necessity of medical care, access to these hospitals and facilities has been routinely obstructed by Israeli security.\r\nIn November 2018, there were 2,519 applications to cross the Erez border for health care. 29% were children, 16% of applicants were 60 years plus, 43% female and 92% were medically funded by Palestinian Ministry of Health.\r\nOf those 2519 applications, 62% were approved, 31% were delayed without certainty of outcome and 180 people were denied access. The people who were denied had a range of required treatment such as orthopedic appointments, neurosurgery, cancer treatment and general surgery.\r\nIn addition to this, patients are allowed to have one person accompanying them, including parents of children. Of the 2836 permit applications to cross the Erez border, just under half were approved and 42% were delayed, with 9% having been denied.\r\nResidents in the West Bank who also need medical attention abroad have had trouble with gaining access as well. The Israeli authorities received 16,936 applications to access health care in East Jerusalem and Israel. Eighty percent were approved.\r\nThree security interrogations were undertaken by Israeli security forces. One 30 year old man with Hodgkin's Lymphoma; a 51 year old man with non-Hodgkin's Lymphoma; and a 49 year old woman who needed treatment for her breast cancer. All three were refused access approval.\r\nThe consequences of this process can sometimes be dire for patients when their access is denied or delayed. For example, the WHO report concludes by focusing on one case of a 13 year old boy. He was playing football near the wall. When he went to retrieve his ball he was shot by Israeli soldiers in the leg. His first application to leave Gaza for medical treatment was denied. In the meantime, while he was waiting for approval of his renewed application, his leg became infected. By the time he was able to reach the hospital in Ramallah, his situation had worsened to the point where he had to have his limb amputated, His life will forever be affected due to the decision of the Israeli authority.","image":{"@type":"ImageObject","url":"http:\/\/english.pnn.ps\/wp-content\/uploads\/2018\/12\/who.png","width":793,"height":630}}</script> </article><div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2010919797575482" data-ad-slot="2050886893"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><aside id="sidebar"><div class="theiaStickySidebar"><div class="widget social-icons-widget"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos"><i class="fa fa-youtube"></i></a></div></div><div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250"><div class="e3lan-cell"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="5630135297" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Latest News</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2018/12/31/un-responds-to-al-haq-urgent-appeal-on-case-of-barghouthis-enforced-disappearance/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2018/12/2222-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2018/12/31/un-responds-to-al-haq-urgent-appeal-on-case-of-barghouthis-enforced-disappearance/">UN responds to Al-Haq urgent appeal on case of Barghouthi&#8217;s enforced disappearance</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>5 mins ago</span></li><li class="tie_video"><div class="post-thumbnail"> <a href="http://english.pnn.ps/2018/12/31/video-2019-horoscope-predictions-from-astrologer-ibrahim-hazboun/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2018/12/Zodiac-Signs-1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2018/12/31/video-2019-horoscope-predictions-from-astrologer-ibrahim-hazboun/">Video: 2019 horoscope predictions from astrologer Ibrahim Hazboun</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>50 mins ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2018/12/31/2018-in-review-the-top-10-news-stories-in-palestine/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2018/12/activestills15162063968vsob-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2018/12/31/2018-in-review-the-top-10-news-stories-in-palestine/">2018 in Review: The Top 10 News Stories in Palestine </a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2018/12/31/who-palestinians-access-to-healthcare-at-mercy-of-israel/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2018/12/who-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2018/12/31/who-palestinians-access-to-healthcare-at-mercy-of-israel/">WHO report: Palestinians&#8217; access to healthcare at mercy of Israel</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></li><li><div class="post-thumbnail"> <a href="http://english.pnn.ps/2018/12/30/iof-carry-out-raid-and-arrest-campaigns-in-west-bank-towns/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2017/08/Night-raids-jerusalem-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a></div><h3><a href="http://english.pnn.ps/2018/12/30/iof-carry-out-raid-and-arrest-campaigns-in-west-bank-towns/">IOF carry out raid and arrest campaigns in West Bank towns</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></li></ul><div class="clear"></div></div></div></div></aside><div class="clear"></div></div><div class="e3lan e3lan-bottom"><div align="center" style="margin-bottom:15px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="6828652564" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> All Rights Reserved © Palestine News Network 2018</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div><div id="fb-root"></div><div id="reading-position-indicator"></div><script type='text/javascript'>/* <![CDATA[ */ var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"}; /* ]]> */</script> <script type='text/javascript' src='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/js/tie-scripts-fb6e21c1578636829bba79b41024e353.js' data-minify="1" defer></script> <script type='text/javascript' src='http://english.pnn.ps/wp-content/cache/min/1/wp-content/themes/sahifa/js/ilightbox.packed-f8b4fbe28bd5e5f5febf32165d2668a7.js' data-minify="1" defer></script> <script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/wp-embed.min.js' defer></script> </body></html>
