<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<script src="/cdn-cgi/apps/head/kaY1RPjSCqDg2X3lB5wSLUDkcIA.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://english.pnn.ps/xmlrpc.php" />
<title>Israel whitewashing settlements instead of evacuating them   &#8211; PNN</title>
<meta property="og:title" content="Israel whitewashing settlements instead of evacuating them   - PNN" />
<meta property="og:type" content="article" />
<meta property="og:description" content="By Madeeha Araj/ NBPRS/ In an amazing development, Hebrew sources revealed that the Israeli occupati" />
<meta property="og:url" content="http://english.pnn.ps/2018/01/03/israel-whitewashing-settlements-instead-of-evacuating-them/" />
<meta property="og:site_name" content="PNN" />
<meta property="og:image" content="http://english.pnn.ps/wp-content/uploads/2017/10/israel-settlement-620x330.jpg" />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PNN &raquo; Feed" href="http://english.pnn.ps/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/english.pnn.ps\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://english.pnn.ps/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='http://english.pnn.ps/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://english.pnn.ps/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/swfobject.js'></script>
<script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a2426a8e74e710012d2ff1c'></script>
<link rel='https://api.w.org/' href='http://english.pnn.ps/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://english.pnn.ps/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://english.pnn.ps/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Israel banned call to prayer in Ibrahimi Mosque hundreds of times in 2017' href='http://english.pnn.ps/2018/01/03/israel-banned-call-to-prayer-in-ibrahimi-mosque-hundreds-of-times-in-2017/' />
<link rel='next' title='Gaza: Health Sector may collapse due to shortage of medicines' href='http://english.pnn.ps/2018/01/03/gaza-health-sector-may-collapse-due-to-shortage-of-medicines/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://english.pnn.ps/2018/01/03/israel-whitewashing-settlements-instead-of-evacuating-them/" />
<link rel='shortlink' href='http://english.pnn.ps/?p=23103' />
<link rel="alternate" type="application/json+oembed" href="http://english.pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenglish.pnn.ps%2F2018%2F01%2F03%2Fisrael-whitewashing-settlements-instead-of-evacuating-them%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://english.pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenglish.pnn.ps%2F2018%2F01%2F03%2Fisrael-whitewashing-settlements-instead-of-evacuating-them%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://english.pnn.ps/wp-content/uploads/2015/02/favicon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://english.pnn.ps/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://english.pnn.ps/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=1045" />
<style type="text/css" media="screen"> 

#main-nav, #main-nav ul li a{
	font-weight: bold;
}

.page-title{
	color :#63051e;
}

.post-title{
	color :#180a87;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 15px;
	font-weight: bold;
}

p.post-meta, p.post-meta a{
	color :#63051e;
	font-size : 13px;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}

.widget-top h4, .widget-top h4 a{
	color :#96052b;
}

.ei-title h2, .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-size : 30px;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	color :#180a87;
}


body{
					}
	#main-nav {
		
	box-shadow: inset -1px -5px 0px -1px #f88c00;	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#800707 !important;}

.breaking-news span.breaking-news-title {background: #800707;}

#main-content {
margin-bottom: 0px;
padding-bottom: 0px;
}
.post-views {
display:none !important;
}
.e3lan-top {
width: 577px !important;
height: 90px !important;
}
#container2_wrapper {
/*width: 780px !important;
height: 500px !important;*/
    width: 660px !important;
    height: 390px !important;
    margin-right: 8px !important;
}
#main-content .fluid-width-video-wrapper {
padding-top: 60% !important;
}
#player {
    margin-top: -10px !important;
}
.partners-live {
margin: 0px 15px;
color: #333333;
cursor:pointer;
}
.partners-live:hover {
color: #951010;
transition: color 0.5s ease;
}</style>
</head>
<body id="top" class="post-template-default single single-post postid-23103 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://english.pnn.ps/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="wide-layout">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1544"><a href="http://english.pnn.ps/about-us/">About Us</a></li>
<li id="menu-item-1543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1543"><a href="http://english.pnn.ps/contact-us/">Contact Us</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-957"><a href="#">PNN Services</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-952"><a href="#">||</a></li>
<li id="menu-item-953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-953"><a href="http://pnn.ps/">ِArabic</a></li>
<li id="menu-item-954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-954"><a href="http://french.pnn.ps/">Français</a></li>
<li id="menu-item-17854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17854"><a href="http://german.pnn.ps">German</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="http://english.pnn.ps/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo">
<h2> <a title="PNN" href="http://english.pnn.ps/">
<img src="http://english.pnn.ps/wp-content/uploads/2015/03/logo-1.png" alt="PNN" /><strong>PNN Palestine News Network</strong>
</a>
</h2> </div>
<div class="e3lan e3lan-top">
<a href="https://www.facebook.com/PNNEnglish/" title="" target="_blank">
<img src="http://english.pnn.ps/wp-content/uploads/2017/12/Untitled-1.gif" alt="" />
</a>
</div> <div class="clear"></div>
</div>
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://english.pnn.ps/">Home</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-749"><a href="http://english.pnn.ps/category/policy/">Politics</a></li>
<li id="menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750"><a href="http://english.pnn.ps/category/local/">National News</a></li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://english.pnn.ps/category/international/">International</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://english.pnn.ps/category/culture/">Culture</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://english.pnn.ps/category/prisoner/">Prisoners</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://english.pnn.ps/category/human-rights/">Human Rights</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://english.pnn.ps/category/nonviolence/">Nonviolence</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-759"><a href="http://english.pnn.ps/category/opinion/">Opinion</a></li>
<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="http://english.pnn.ps/category/reports/">PNN TV Reports</a></li>
</ul></div>
</div>
</nav>
</header>
<div class="clear"></div>
<div id="breaking-news" class="breaking-news">
<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
<ul>
<li><a href="http://english.pnn.ps/2018/01/03/ramallah-17-year-old-palestinian-killed-by-israeli-fire/" title="Ramallah: 17 year old Palestinian killed by Israeli fire">Ramallah: 17 year old Palestinian killed by Israeli fire</a></li>
<li><a href="http://english.pnn.ps/2018/01/03/political-committee-lead-by-abbas-will-meet-today/" title=" Political committee lead by Abbas met today "> Political committee lead by Abbas met today </a></li>
<li><a href="http://english.pnn.ps/2018/01/03/gaza-health-sector-may-collapse-due-to-shortage-of-medicines/" title="Gaza: Health Sector may collapse due to shortage of medicines">Gaza: Health Sector may collapse due to shortage of medicines</a></li>
<li><a href="http://english.pnn.ps/2018/01/03/israel-whitewashing-settlements-instead-of-evacuating-them/" title="Israel whitewashing settlements instead of evacuating them  ">Israel whitewashing settlements instead of evacuating them  </a></li>
<li><a href="http://english.pnn.ps/2018/01/03/israel-banned-call-to-prayer-in-ibrahimi-mosque-hundreds-of-times-in-2017/" title="Israel banned call to prayer in Ibrahimi Mosque hundreds of times in 2017">Israel banned call to prayer in Ibrahimi Mosque hundreds of times in 2017</a></li>
<li><a href="http://english.pnn.ps/2018/01/03/tens-of-thousands-of-jewish-settlers-raided-al-aqsa-mosque-last-year/" title="Tens of thousands of Jewish settlers raided Al-Aqsa Mosque last year">Tens of thousands of Jewish settlers raided Al-Aqsa Mosque last year</a></li>
<li><a href="http://english.pnn.ps/2018/01/03/pchr-new-attempts-by-israel-to-legitimize-killing-of-palestinians/" title="PCHR: New attempts by Israel to legitimize killing of Palestinians">PCHR: New attempts by Israel to legitimize killing of Palestinians</a></li>
<li><a href="http://english.pnn.ps/2018/01/03/us-threatens-to-cut-aid-for-unrwa/" title="Officials to Trump: Palestinian rights are not for sale">Officials to Trump: Palestinian rights are not for sale</a></li>
<li><a href="http://english.pnn.ps/2018/01/03/israel-seizes-agricultural-land-near-ramallah/" title="Israel seizes agricultural land near Ramallah">Israel seizes agricultural land near Ramallah</a></li>
<li><a href="http://english.pnn.ps/2018/01/02/presidency-knesset-bill-bull-and-void/" title="Presidency: Knesset bill &#8220;bull and void&#8221; ">Presidency: Knesset bill &#8220;bull and void&#8221; </a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 8623 );                     
				i++;                                                      
			}                                                           
					</script>
</div> 
<div id="main-content" class="container">
<div class="content">
<div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2010919797575482" data-ad-slot="2752235298"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<article class="post-listing post-23103 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-israel tag-jerusalem tag-main-news tag-occupation tag-palestine tag-settlements tag-west-bank" id="the-post">
<div class="single-post-thumb">
<img width="620" height="330" src="http://english.pnn.ps/wp-content/uploads/2017/10/israel-settlement-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://english.pnn.ps/wp-content/uploads/2017/10/israel-settlement-620x330.jpg 620w, http://english.pnn.ps/wp-content/uploads/2017/10/israel-settlement-310x165.jpg 310w" sizes="(max-width: 620px) 100vw, 620px" /> </div>
<div class="single-post-caption">source: Middleeasteye.net</div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Israel whitewashing settlements instead of evacuating them  </span></h1>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>11 hours ago</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="http://english.pnn.ps/category/opinion/" rel="category tag">Opinion</a></span>
<span class="post-views"><i class="fa fa-eye"></i>508 Views</span> </p>
<div class="clear"></div>
<div class="entry">
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="http://english.pnn.ps/2017/12/11/on-u-s-president-trumps-unjust-decision-on-jerusalem-by-rateb-y-rabie-president-ceo-of-hcef/">
<img width="310" height="165" src="http://english.pnn.ps/wp-content/uploads/2017/12/jerusalem-rateb2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="http://english.pnn.ps/2017/12/11/on-u-s-president-trumps-unjust-decision-on-jerusalem-by-rateb-y-rabie-president-ceo-of-hcef/" rel="bookmark">On U.S. President Trump’s Unjust Decision on Jerusalem by Rateb Y Rabie, President/CEO of HCEF </a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 weeks ago</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://english.pnn.ps/2017/11/03/hanan-ashrawi-write-ti-the-the-guardian-a-century-on-from-balfour-i-challenge-britain-to-finally-do-the-right-thing/">
<img width="310" height="165" src="http://english.pnn.ps/wp-content/uploads/2017/10/1280px-ASHRAWI-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="http://english.pnn.ps/2017/11/03/hanan-ashrawi-write-ti-the-the-guardian-a-century-on-from-balfour-i-challenge-britain-to-finally-do-the-right-thing/" rel="bookmark">Hanan Ashrawi write ti the the guardian&#8230;. A century on from Balfour, I challenge Britain to finally do the right thing</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>03/11/2017</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<p style="text-align: justify">By Madeeha Araj/ NBPRS/</p>
<p style="text-align: justify">In an amazing development, Hebrew sources revealed that the Israeli occupation authorities are working to whitewash settlement outposts instead of evacuating them.</p>
<p style="text-align: justify">Since 2011, Israeli authorities have contributed to the construction of at least 14 out of 17 settlement outposts approved by the Israeli Civil Administration, without official announcement on land confiscated by the occupation authorities.</p>
<p style="text-align: justify">Large areas of the so-called &#8220;state land&#8221; is then whitened. Eleven settlement outposts were established as agricultural projects and farms, which later turned out to be used for permanent housing. The Israeli government financed the construction of those outposts in indirect ways, such as, the &#8220;Hill 387&#8221; outpost that was established by the &#8220;Haruya Heifer Association,&#8221; which aims, according to Israeli official to rehabilitate the &#8220;Hill Youth.&#8221;  The Association receives annually hundreds of thousands of shekels from the ministry of education.</p>
<p style="text-align: justify">The Israeli Housing and Construction Minister, Yoav Galant announced that his government plans to build 1,000,000 new settlement units in the occupied West Bank and Jerusalem over the next 20 years and that 20 &#8211; 30% of them will be built in Jerusalem. It will not include Jerusalem&#8217;s current borders, but rather areas in what it called the &#8220;Greater Jerusalem and West Jerusalem&#8221; i.e. the Ma&#8217;aleh Adumim, Gush Etzion, Givat Ze&#8217;ev and Anatut settlements&#8217; project which includes adding the Maaleh Adumim settlement east of occupied Jerusalem and one of the largest settlements in the West Bank to the city, and the confiscation of 12,000 donums extending from the lands of &#8220;East Jerusalem&#8221; to the east of the Dead Sea, as part of a project to separate the south of the West Bank from its center.</p>
<p style="text-align: justify">Galant began to promote a large building plan in the city of Jerusalem, including the construction of 300,00 housing units, as well as, preparing of infrastructure related to transport and commercial areas and others. Galant supports Environment Minister, Ze&#8217;ev Klein&#8217;s plan to separate the Arab neighborhoods of Jerusalem from the city and to apply Israeli sovereignty over the settlements.</p>
<p style="text-align: justify">In Jerusalem, the Jerusalem Municipality&#8217;s Planning and Building Committee approved the project to expand the Gilo settlement in the south of occupied Jerusalem at the expense of the Palestinian village of Walaja, where 300 new settlement units have been approved. Building permits to expand the Gilo settlement to 3 settlement communities for the Haredim: &#8220;Gelat Tzion&#8221; will be granted 114 settlement units &#8220;3 buildings&#8221; and &#8220;Orr and Baraka&#8221; community will be granted 117 settlement units &#8220;3 buildings&#8221; and Kiryat Milakh Association will be granted 46 units, 2 buildings.&#8221;</p>
<p style="text-align: justify">The final plan for the settlement project is estimated at NIS 2.5 billion, including a 3-kilometer underground tunnel connecting the Hauma station with Al-Buraq Wall and the so-called Jewish Quarter, which was built on the ruins of the Al-Sharaf Neighborhood that was destroyed in 1967 war, bulding 2 stations at a depth of 52 m. below the ground on the King George and Jaffa streets crossroad, near the &#8220;Cardo&#8221; in the &#8220;Jewish Quarter&#8221; of Old Jerusalem, thus, the tunnel and the two stations will reach the fast line between Tel Aviv and Jerusalem through Ben-Gurion Airport and the &#8220;Modi&#8217;in settlement Station&#8221; next to the so-called &#8220;nation building&#8221; at the entrance to Jerusalem.</p>
<p style="text-align: justify">Moreover, the US administration implements its decision in transferring its embassy to occupied Jerusalem, where information reported that the US government purchase Diplomat Hotel in occupied Jerusalem, in preparation for transferring the US Embassy to it. The embassy will be moved temporarily to the Arnona Hotel located in the Jerusalem neighborhood until the  construction of the embassy building. Hebrew sources said, the Planning Department at the municipality of the occupation approved an engineering plan for the construction of a building for the US Embassy in Jerusalem, which includes fortified rooms, a shelter and surrounding security walls.</p>
<p style="text-align: justify">In a situation that reflects the disrespect of the International Law, the State Department in Washington rejected the request of its ambassador to Tel Aviv, David Friedman, to remove the term &#8220;occupation&#8221; in official correspondence and documents issued by the United States of America to refer to the West Bank or the Palestinian territories occupied in 1967, asking his country&#8217;s Foreign Ministry to stop using the word &#8220;occupied&#8221; in official documents, adding it should use official writings in their documents, such as &#8220;West Bank territory&#8221; instead of &#8220;occupied territories.&#8221; In the past, Friedman called for fixing Israel in the West Bank. &#8220;We are talking about an alleged occupation. Israel has only 2% of the land in the West Bank,&#8221; he said.</p>
<p style="text-align: justify">At the Knesset level, the Finance Committee made several decisions, including NIS 60,000,000 for settlements, NIS 20,000,000 for the Amihai settlement, NIS 38,000,000 for &#8220;youth settlement development.&#8221; Moreover, the committee allocated NIS,000,000 to settle in Hebron, another $ 117,000,000 to the Ministry of &#8220;Jerusalem Affairs.&#8221;</p>
<p style="text-align: justify">At the same time, it has been unveiled that millions of shekels have been made to settlement councils in recent years through tenders prepared according to certain criteria that only applicable to the Amnah Movement, and it turned out that the head of the movement, Ze&#8217;ev Heber, one of the senior settlers, who presents his movement as a construction company, which works to settle more than a million Jews in the West Bank.</p>
<p style="text-align: justify">The movement has crossed the &#8220;law&#8221; on a number of occasions, taking part in the establishment of illegal outposts, including those set up on private Palestinian land and involving false signatures on documents and false statements. Despite its involvement in &#8220;illegal activities,&#8221; four settler councils in the occupied Palestinian territories &#8220;Gush Etzion, Mateh Binyamin, Mount Hebron and Shomron&#8221; are paying millions of shekels, Heber said, for ideological or economic reasons, those four settlement councils find ways to receive financial support for them only. Netanyahu&#8217;s effort to win the support of the settlers in his battle with the Israeli police and corruption scandals, does not hesitate to extend a helping hand to the settlers. A day after he met with rabbis from religious Zionism, the Israeli government approved the transferring of NIS 40,000,000 to the settlements.</p>
<p style="text-align: justify">According to the government decision, the Ministry of Finance will transfer the budget soon. In a scene that reflects the rush of the Israeli right to exploit the US president&#8217;s decision to recognize occupied Jerusalem as the capital of Israel.  The information revealed the Likud party intention to participate in a public meeting to vote on a bill aimed at annexing the occupied West Bank and Jerusalem to the Jewish state. 900 members of the party signed the project on the agenda, where a meeting will be held on Sunday, 31<sup>st</sup>, 12.</p>
<div dir="rtl">
<p style="text-align: left">TO continue reading independent Palestinian News please SHARE or DONATE to our support PNN, please click <a href="https://www.gofundme.com/PalestineNewsNetwork">here</a></p>
</div>
<div dir="rtl"></div>
</div>
<span style="display:none"><a href="http://english.pnn.ps/tag/israel/" rel="tag">Israel</a> <a href="http://english.pnn.ps/tag/jerusalem/" rel="tag">Jerusalem</a> <a href="http://english.pnn.ps/tag/main-news/" rel="tag">Main News</a> <a href="http://english.pnn.ps/tag/occupation/" rel="tag">Occupation</a> <a href="http://english.pnn.ps/tag/palestine/" rel="tag">Palestine</a> <a href="http://english.pnn.ps/tag/settlements/" rel="tag">settlements</a> <a href="http://english.pnn.ps/tag/west-bank/" rel="tag">West Bank</a></span> <span style="display:none" class="updated">2018-01-03</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://english.pnn.ps/author/nour/" title="Posts by Nour Qud" rel="author">Nour Qud</a></strong></div>
<div class="share-post">
<span class="share-text">Share</span>
<ul class="flat-social">
<li><a href="http://www.facebook.com/sharer.php?u=http://english.pnn.ps/?p=23103" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=Israel+whitewashing+settlements+instead+of+evacuating+them%C2%A0%C2%A0&url=http://english.pnn.ps/?p=23103" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://english.pnn.ps/?p=23103&amp;name=Israel+whitewashing+settlements+instead+of+evacuating+them%C2%A0%C2%A0" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
<li><a href="http://www.stumbleupon.com/submit?url=http://english.pnn.ps/?p=23103&title=Israel+whitewashing+settlements+instead+of+evacuating+them%C2%A0%C2%A0" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://english.pnn.ps/?p=23103&title=Israel+whitewashing+settlements+instead+of+evacuating+them%C2%A0%C2%A0" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
<li><a href="http://pinterest.com/pin/create/button/?url=http://english.pnn.ps/?p=23103&amp;description=Israel+whitewashing+settlements+instead+of+evacuating+them%C2%A0%C2%A0&amp;media=http://english.pnn.ps/wp-content/uploads/2017/10/israel-settlement-620x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
</article>
<div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2010919797575482" data-ad-slot="1812055692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="Mpi_WIDGET_106386"></div>
<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'Mpi_WIDGET_106386',pubid:177975,webid:153473,wid:106386});

</script> </div>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="text-html-widget-19" class="text-html-box">
<a href="http://english.pnn.ps/support-us/" target="_blank"><img src="http://english.pnn.ps/wp-content/uploads/2016/11/support.gif" alt="support PNN" /></a> </div>
<div class="widget social-icons-widget">
<div class="social-icons social-colored">
<a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos"><i class="fa fa-youtube"></i></a>
</div>
</div>
<div id="text-html-widget-23" class="text-html-box" style="text-align:center;">
<a href="http://www.masaribrahim.ps/"><img src="http://english.pnn.ps/wp-content/uploads/2017/08/masar-english.gif" alt="" /></a> </div>
<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="5630135297" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="text-html-widget-17" class="widget text-html"><div class="widget-top"><h4>Live PNN TV</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div style="text-align:center;"><embed width="282" height="159" src="http://hadara.ps/stream/player.swf" allowscriptaccess="false" allowfullscreen="true" flashvars="&autostart=false&bandwidth=1499&file=pnn_1&plugins=viral-2d&streamer=rtmp://vstream2.hadara.ps:1935/pnn&stretching=exactfit"></embed>
</div><div class="clear"></div></div></div><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Latest News </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://english.pnn.ps/2018/01/03/ramallah-17-year-old-palestinian-killed-by-israeli-fire/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2018/01/إصابات-2-640x330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://english.pnn.ps/2018/01/03/ramallah-17-year-old-palestinian-killed-by-israeli-fire/">Ramallah: 17 year old Palestinian killed by Israeli fire</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span> </li>
<li>
<h3><a href="http://english.pnn.ps/2018/01/03/political-committee-lead-by-abbas-will-meet-today/"> Political committee lead by Abbas met today </a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>8 hours ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://english.pnn.ps/2018/01/03/gaza-health-sector-may-collapse-due-to-shortage-of-medicines/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2018/01/image002-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="http://english.pnn.ps/2018/01/03/gaza-health-sector-may-collapse-due-to-shortage-of-medicines/">Gaza: Health Sector may collapse due to shortage of medicines</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>11 hours ago</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
</aside> <div class="clear"></div>
</div>
<div class="e3lan e3lan-bottom"> <div align="center" style="margin-bottom:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="1951656492" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div class="alignleft">
All Rights Reserved © Palestine News Network 2015 </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
//]]>
</script><div id="reading-position-indicator"></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://english.pnn.ps?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/english.pnn.ps\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://english.pnn.ps/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://english.pnn.ps/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://english.pnn.ps/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>