<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-39036726-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"8aec1c34871332608a559c9dab395f8a",petok:"baaff075ae42a0f11009c41f445ced593d9fcf97-1498818280-1800",zone:"pnn.ps",rocket:"0",apps:{"ga_key":{"ua":"UA-39036726-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://english.pnn.ps/xmlrpc.php"/>
<title>UK Government suffers defeat in court by Palestine campaigners over boycott, divestment and sanctions &#8211; PNN</title>
<meta property="og:title" content="UK Government suffers defeat in court by Palestine campaigners over boycott, divestment and sanctions - PNN"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="LONDON/PNN/ The Palestine Solidarity Campaign has won a key victory for the peaceful Boycott, Divest"/>
<meta property="og:url" content="http://english.pnn.ps/2017/06/30/uk-government-suffers-defeat-in-court-by-palestine-campaigners-over-boycott-divestment-and-sanctions/"/>
<meta property="og:site_name" content="PNN"/>
<meta property="og:image" content="http://english.pnn.ps/wp-content/uploads/2017/06/1-660x330.png"/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="PNN &raquo; Feed" href="http://english.pnn.ps/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/english.pnn.ps\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://english.pnn.ps/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wd_ads-public-css' href='http://english.pnn.ps/wp-content/plugins/ad-manager-wd/css/wd_ads_front.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='http://english.pnn.ps/wp-content/themes/sahifa/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='http://english.pnn.ps/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/swfobject.js'></script>
<script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wd_ads = {"ajax_url":"http:\/\/english.pnn.ps\/wp-admin\/admin-ajax.php","ajaxnonce":"6b888973e7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://english.pnn.ps/wp-content/plugins/ad-manager-wd/js/wd_ads.js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://english.pnn.ps/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://english.pnn.ps/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://english.pnn.ps/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='World-Check concedes wrongful Palestine Solidarity Campaign listing on ‘terrorism’ database' href='http://english.pnn.ps/2017/06/30/world-check-concedes-wrongful-palestine-solidarity-campaign-listing-on-terrorism-database/'/>
<meta name="generator" content="WordPress 4.7.3"/>
<link rel="canonical" href="http://english.pnn.ps/2017/06/30/uk-government-suffers-defeat-in-court-by-palestine-campaigners-over-boycott-divestment-and-sanctions/"/>
<link rel='shortlink' href='http://english.pnn.ps/?p=19161'/>
<link rel="alternate" type="application/json+oembed" href="http://english.pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenglish.pnn.ps%2F2017%2F06%2F30%2Fuk-government-suffers-defeat-in-court-by-palestine-campaigners-over-boycott-divestment-and-sanctions%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://english.pnn.ps/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fenglish.pnn.ps%2F2017%2F06%2F30%2Fuk-government-suffers-defeat-in-court-by-palestine-campaigners-over-boycott-divestment-and-sanctions%2F&#038;format=xml"/>
<link rel="shortcut icon" href="http://english.pnn.ps/wp-content/uploads/2015/02/favicon.png" title="Favicon"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://english.pnn.ps/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://english.pnn.ps/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://english.pnn.ps/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=1045"/>
<style type="text/css" media="screen">#main-nav,#main-nav ul li a{font-weight:bold;}.page-title{color: #63051e;}.post-title{color: #180a87;}h2.post-box-title,h2.post-box-title a{font-size:15px;font-weight:bold;}p.post-meta,p.post-meta a{color: #63051e;font-size:13px;}body.single .entry,body.page .entry{font-size:14px;}.widget-top h4,.widget-top h4 a{color: #96052b;}.ei-title h2,.slider-caption h2 a,.content .slider-caption h2 a,.slider-caption h2,.content .slider-caption h2,.content .ei-title h2{font-size:30px;}.cat-box-title h2,.cat-box-title h2 a,.block-head h3,#respond h3,#comments-title,h2.review-box-header,.woocommerce-tabs .entry-content h2,.woocommerce .related.products h2,.entry .woocommerce h2,.woocommerce-billing-fields h3,.woocommerce-shipping-fields h3,#order_review_heading,#bbpress-forums fieldset.bbp-form legend,#buddypress .item-body h4,#buddypress #item-body h4{color: #180a87;}body{}#main-nav{box-shadow:inset -1px -5px 0px -1px #f88c00;}#main-nav ul ul,#main-nav ul li.mega-menu .mega-menu-block{background-color:#800707!important;}.breaking-news span.breaking-news-title{background:#800707;}#main-content{margin-bottom:0px;padding-bottom:0px;}.post-views{display:none!important;}.e3lan-top{width:577px!important;height:90px!important;}#container2_wrapper{width:660px!important;height:390px!important;margin-right:8px!important;}#main-content .fluid-width-video-wrapper{padding-top:60%!important;}#player{margin-top:-10px!important;}.partners-live{margin:0px 15px;color:#333333;cursor:pointer;}.partners-live:hover{color:#951010;transition:color 0.5s ease;}</style>
</head>
<body id="top" class="post-template-default single single-post postid-19161 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://english.pnn.ps/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/>
</form>
</div> 
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div id="mobile-menu"></div>
</aside> 
<div id="wrapper" class="wide-layout">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1544"><a href="http://english.pnn.ps/about-us/">About Us</a></li>
<li id="menu-item-1543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1543"><a href="http://english.pnn.ps/contact-us/">Contact Us</a></li>
<li id="menu-item-957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-957"><a href="#">PNN Services</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-952"><a href="#">||</a></li>
<li id="menu-item-953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-953"><a href="http://pnn.ps/">ِArabic</a></li>
<li id="menu-item-954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-954"><a href="http://french.pnn.ps/">Français</a></li>
<li id="menu-item-17854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17854"><a href="http://german.pnn.ps">German</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="http://english.pnn.ps/">
<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"/>
</form>
</div> 
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div> 
</div> 
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo">
<h2> <a title="PNN" href="http://english.pnn.ps/">
<img src="http://english.pnn.ps/wp-content/uploads/2015/03/logo-1.png" alt="PNN"/><strong>PNN Palestine News Network</strong>
</a>
</h2> </div> 
<div class="e3lan e3lan-top"> <a href="http://english.pnn.ps/volunteer/"><img src="http://english.pnn.ps/wp-content/uploads/2016/10/vlunteer-1.gif" alt=""/></a> </div> <div class="clear"></div>
</div>
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-635"><a href="http://english.pnn.ps/">Home</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-749"><a href="http://english.pnn.ps/category/policy/">Politics</a></li>
<li id="menu-item-750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-750"><a href="http://english.pnn.ps/category/local/">National News</a></li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-752"><a href="http://english.pnn.ps/category/international/">International</a></li>
<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-753"><a href="http://english.pnn.ps/category/culture/">Culture</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://english.pnn.ps/category/prisoner/">Prisoners</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://english.pnn.ps/category/human-rights/">Human Rights</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-756"><a href="http://english.pnn.ps/category/nonviolence/">Nonviolence</a></li>
<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://english.pnn.ps/category/opinion/">Opinion</a></li>
<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="http://english.pnn.ps/category/reports/">PNN TV Reports</a></li>
</ul></div>
</div>
</nav> 
</header> 
<div class="clear"></div>
<div id="breaking-news" class="breaking-news">
<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
<ul>
<li><a href="http://english.pnn.ps/2017/06/30/uk-government-suffers-defeat-in-court-by-palestine-campaigners-over-boycott-divestment-and-sanctions/" title="UK Government suffers defeat in court by Palestine campaigners over boycott, divestment and sanctions">UK Government suffers defeat in court by Palestine campaigners over boycott, divestment and sanctions</a></li>
<li><a href="http://english.pnn.ps/2017/06/30/world-check-concedes-wrongful-palestine-solidarity-campaign-listing-on-terrorism-database/" title="World-Check concedes wrongful Palestine Solidarity Campaign listing on ‘terrorism’ database">World-Check concedes wrongful Palestine Solidarity Campaign listing on ‘terrorism’ database</a></li>
<li><a href="http://english.pnn.ps/2017/06/29/blocking-of-websites-critical-of-palestinian-authority-violates-international-and-domestic-laws/" title="Blocking of Websites Critical of Palestinian Authority Violates International and Domestic Laws">Blocking of Websites Critical of Palestinian Authority Violates International and Domestic Laws</a></li>
<li><a href="http://english.pnn.ps/2017/06/29/british-government-content-to-let-palestine-expo-proceed/" title="British government ‘content’ to let Palestine Expo proceed">British government ‘content’ to let Palestine Expo proceed</a></li>
<li><a href="http://english.pnn.ps/2017/06/29/former-israeli-pm-ehud-olmert-to-be-released-early-from-prison/" title="Former Israeli PM Ehud Olmert to be released early from prison">Former Israeli PM Ehud Olmert to be released early from prison</a></li>
<li><a href="http://english.pnn.ps/2017/06/29/israel-may-be-able-to-confiscate-our-money-but-it-cannot-confiscate-our-dignity-by-issa-qaraqe/" title="Israel may be able to confiscate our money, but it cannot confiscate our dignity By: Issa Qaraqe&#8217;">Israel may be able to confiscate our money, but it cannot confiscate our dignity By: Issa Qaraqe&#8217;</a></li>
<li><a href="http://english.pnn.ps/2017/06/29/iof-restrict-entry-of-muslim-worshippers-into-al-aqsa-mosque/" title="IOF restrict entry of Muslim worshippers into Al-Aqsa mosque">IOF restrict entry of Muslim worshippers into Al-Aqsa mosque</a></li>
<li><a href="http://english.pnn.ps/2017/06/29/iof-put-up-another-restricting-sign-at-shuhada-checkpoint-hebron/" title="IOF put up another restricting sign at Shuhada checkpoint, Hebron">IOF put up another restricting sign at Shuhada checkpoint, Hebron</a></li>
<li><a href="http://english.pnn.ps/2017/06/29/palestinian-youth-killed-by-undercover-soldiers-in-hebron/" title="Palestinian youth killed by undercover soldiers in Hebron">Palestinian youth killed by undercover soldiers in Hebron</a></li>
<li><a href="http://english.pnn.ps/2017/06/29/hamas-denies-dialogue-with-israel-over-prisoner-swap/" title="Hamas denies dialogue with Israel over prisoner swap">Hamas denies dialogue with Israel over prisoner swap</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
			                                                 
			function rotateTicker(){                                   
				if( i == tickerItems.length ){ i = 0; }                                                         
				tickerText = tickerItems[i];                              
				c = 0;                                                    
				typetext();                                               
				setTimeout( "rotateTicker()", 8623 );                     
				i++;                                                      
			}                                                           
					</script>
</div>  
<div id="main-content" class="container">
<div class="content">
<div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2010919797575482" data-ad-slot="2752235298"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<article class="post-listing post-19161 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-international category-nonviolence tag-bds tag-boycott tag-eu tag-france tag-human-rights tag-iof tag-israel tag-palestine tag-palestinian tag-settlements tag-uk tag-un" id="the-post">
<div class="single-post-thumb">
<img width="660" height="330" src="http://english.pnn.ps/wp-content/uploads/2017/06/1-660x330.png" class="attachment-slider size-slider wp-post-image" alt=""/> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">UK Government suffers defeat in court by Palestine campaigners over boycott, divestment and sanctions</span></h1>
<p class="post-meta">
<span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="http://english.pnn.ps/category/culture/" rel="category tag">Culture</a>, <a href="http://english.pnn.ps/category/international/" rel="category tag">International</a>, <a href="http://english.pnn.ps/category/nonviolence/" rel="category tag">Nonviolence</a></span>
<span class="post-views"><i class="fa fa-eye"></i>285 Views</span> </p>
<div class="clear"></div>
<div class="entry">
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="http://english.pnn.ps/2017/06/30/world-check-concedes-wrongful-palestine-solidarity-campaign-listing-on-terrorism-database/">
<img width="310" height="165" src="http://english.pnn.ps/wp-content/uploads/2017/06/10387677_10152607213604772_5204296991568896434_n-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span>
</a>
</div> 
<h3><a href="http://english.pnn.ps/2017/06/30/world-check-concedes-wrongful-palestine-solidarity-campaign-listing-on-terrorism-database/" rel="bookmark">World-Check concedes wrongful Palestine Solidarity Campaign listing on ‘terrorism’ database</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://english.pnn.ps/2017/06/29/british-government-content-to-let-palestine-expo-proceed/">
<img width="310" height="165" src="http://english.pnn.ps/wp-content/uploads/2017/06/UKPAL-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""/> <span class="fa overlay-icon"></span>
</a>
</div> 
<h3><a href="http://english.pnn.ps/2017/06/29/british-government-content-to-let-palestine-expo-proceed/" rel="bookmark">British government ‘content’ to let Palestine Expo proceed</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17 hours ago</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<p style="text-align: justify;">LONDON/PNN/</p>
<p style="text-align: justify;">The Palestine Solidarity Campaign has won a key victory for the peaceful Boycott, Divestment and Sanctions movement against the UK government today. War on Want, Campaign Against Arms Trade and the Quakers supported the legal challenge with witness statements. PSC was represented in the proceedings by Bindmans LLP, Nigel Giffin QC and Zac Sammour.</p>
<p>The embattled minority Tory government suffered a new blow as parts of its Guidance governing investment by Local Government Pension Schemes (LGPS) were struck down as unlawful.</p>
<p>The Guidance was announced by the Department for Communities and Local Government in September 2016 specifically to curtail divestment campaigns against Israeli and international firms implicated in Israel’s violations of international law, as well as to protect the UK defence industry.</p>
<p style="text-align: justify;">This occurred despite a public consultation indicating that 98% of respondents thought this was the wrong thing to do. Pension holders would have been forced into investing in companies that are complicit in human rights abuses contrary to their conscience and beliefs.</p>
<p>The Administrative Court today held that the Government had acted for an improper purpose by seeking to use pension law to pursue its own foreign and defence policy.</p>
<p style="text-align: justify;">Accordingly the relevant parts of the Guidance were held to be unlawful and no longer restrict LGPS in their pension decisions.</p>
<p>In 2005 Palestinian civil society called for a campaign of boycott, divestment and sanctions measures until Israel adheres to its obligations under international law.</p>
<p style="text-align: justify;">It is modelled on the successful South African anti-apartheid boycott of the 1980s. Various local councils responded to the Palestinian call by passing motions to boycott goods from illegal Israeli settlements.</p>
<p style="text-align: justify;">Campaigners have been calling for councils to consider divesting from companies complicit in human rights violations in the occupied West Bank, such as Hewlett Packard (HP).</p>
<p>Hugh Lanning, Chair of the PSC said: “Today is a victory for Palestine, for local democracy, and for the rule of law. Absolutely everyone has a right to peacefully protest Israel’s violation of Palestinian human rights.</p>
<p style="text-align: justify;">This ruling upholds the right of local councils and their pension funds to invest ethically without political interference from the government of the day.</p>
<p>Ben Jamal, Director of PSC said: ”Our recent YouGov polling shows 43% of the public think BDS is reasonable. We couldn’t be happier that this right has been upheld by the Court in the month the illegal occupation of Palestine turns fifty years old. PSC will take forward its campaign for justice for the Palestinian people with renewed vigour.”</p>
<p>Jamie Potter, Partner in the Public Law and Human Rights team at Bindmans LLP said: “This outcome is a reminder to the Government that it cannot improperly interfere in the exercise of freedom of conscience and protest in order to pursue its own agenda.”</p>
</div> 
<span style="display:none"><a href="http://english.pnn.ps/tag/bds/" rel="tag">BDS</a> <a href="http://english.pnn.ps/tag/boycott/" rel="tag">Boycott</a> <a href="http://english.pnn.ps/tag/eu/" rel="tag">EU</a> <a href="http://english.pnn.ps/tag/france/" rel="tag">France</a> <a href="http://english.pnn.ps/tag/human-rights/" rel="tag">Human rights</a> <a href="http://english.pnn.ps/tag/iof/" rel="tag">IOF</a> <a href="http://english.pnn.ps/tag/israel/" rel="tag">Israel</a> <a href="http://english.pnn.ps/tag/palestine/" rel="tag">Palestine</a> <a href="http://english.pnn.ps/tag/palestinian/" rel="tag">Palestinian</a> <a href="http://english.pnn.ps/tag/settlements/" rel="tag">settlements</a> <a href="http://english.pnn.ps/tag/uk/" rel="tag">UK</a> <a href="http://english.pnn.ps/tag/un/" rel="tag">UN</a></span> <span style="display:none" class="updated">2017-06-30</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://english.pnn.ps/author/monjed/" title="Posts by monjed jado" rel="author">monjed jado</a></strong></div>
<div class="share-post">
<span class="share-text">Share</span>
<ul class="flat-social">
<li><a href="http://www.facebook.com/sharer.php?u=http://english.pnn.ps/?p=19161" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=UK+Government+suffers+defeat+in+court+by+Palestine+campaigners+over+boycott%2C+divestment+and+sanctions&url=http://english.pnn.ps/?p=19161" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://english.pnn.ps/?p=19161&amp;name=UK+Government+suffers+defeat+in+court+by+Palestine+campaigners+over+boycott%2C+divestment+and+sanctions" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
<li><a href="http://www.stumbleupon.com/submit?url=http://english.pnn.ps/?p=19161&title=UK+Government+suffers+defeat+in+court+by+Palestine+campaigners+over+boycott%2C+divestment+and+sanctions" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://english.pnn.ps/?p=19161&title=UK+Government+suffers+defeat+in+court+by+Palestine+campaigners+over+boycott%2C+divestment+and+sanctions" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
<li><a href="http://pinterest.com/pin/create/button/?url=http://english.pnn.ps/?p=19161&amp;description=UK+Government+suffers+defeat+in+court+by+Palestine+campaigners+over+boycott%2C+divestment+and+sanctions&amp;media=http://english.pnn.ps/wp-content/uploads/2017/06/1-660x330.png" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
</ul>
<div class="clear"></div>
</div>   <div class="clear"></div>
</div> 
</article> 
<div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2010919797575482" data-ad-slot="1812055692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="Mpi_WIDGET_106386"></div>
<script data-cfasync="false">

(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');

__engWidget('createWidget',{wwei:'Mpi_WIDGET_106386',pubid:177975,webid:153473,wid:106386});

</script> </div>
</div> 
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="text-html-widget-19" class="text-html-box">
<a href="http://english.pnn.ps/support-us/" target="_blank"><img src="http://english.pnn.ps/wp-content/uploads/2016/11/support.gif" alt="support PNN"/></a> </div>
<div class="widget social-icons-widget">
<div class="social-icons social-colored">
<a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos"><i class="fa fa-youtube"></i></a>
</div>
</div>
<div id="text-html-widget-21" class="text-html-box" style="text-align:center;">
<div id="wd_ads" style="margin: 0"><div class="wd_ads" wd_ads_tracking=16524><a href="https://www.youtube.com/watch?v=CCSxKmSyxEM " target="_blank"><img src="http://english.pnn.ps/wp-content/uploads/2017/02/pnn-industrial-en.gif" alt="Bethlehem Industrial Estate Ad"></a></div></div> </div>
<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="5630135297" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id="text-html-widget-17" class="widget text-html"><div class="widget-top"><h4>Live PNN TV</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div style="text-align:center;"><embed width="282" height="159" src="http://hadara.ps/stream/player.swf" allowscriptaccess="false" allowfullscreen="true" flashvars="&autostart=false&bandwidth=1499&file=pnn_1&plugins=viral-2d&streamer=rtmp://vstream2.hadara.ps:1935/pnn&stretching=exactfit"></embed>
</div><div class="clear"></div></div></div> <div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>Latest News </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://english.pnn.ps/2017/06/30/uk-government-suffers-defeat-in-court-by-palestine-campaigners-over-boycott-divestment-and-sanctions/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2017/06/1-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://english.pnn.ps/2017/06/30/uk-government-suffers-defeat-in-court-by-palestine-campaigners-over-boycott-divestment-and-sanctions/">UK Government suffers defeat in court by Palestine campaigners over boycott, divestment and sanctions</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 hours ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://english.pnn.ps/2017/06/30/world-check-concedes-wrongful-palestine-solidarity-campaign-listing-on-terrorism-database/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2017/06/10387677_10152607213604772_5204296991568896434_n-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://english.pnn.ps/2017/06/30/world-check-concedes-wrongful-palestine-solidarity-campaign-listing-on-terrorism-database/">World-Check concedes wrongful Palestine Solidarity Campaign listing on ‘terrorism’ database</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>4 hours ago</span> </li>
<li>
<div class="post-thumbnail">
<a href="http://english.pnn.ps/2017/06/29/blocking-of-websites-critical-of-palestinian-authority-violates-international-and-domestic-laws/" rel="bookmark"><img width="110" height="75" src="http://english.pnn.ps/wp-content/uploads/2017/06/BLOC-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/><span class="fa overlay-icon"></span></a>
</div> 
<h3><a href="http://english.pnn.ps/2017/06/29/blocking-of-websites-critical-of-palestinian-authority-violates-international-and-domestic-laws/">Blocking of Websites Critical of Palestinian Authority Violates International and Domestic Laws</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>17 hours ago</span> </li>
</ul>
<div class="clear"></div>
</div></div>  </div> 
</aside>  <div class="clear"></div>
</div> 
<div class="e3lan e3lan-bottom"> <div align="center" style="margin-bottom:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2010919797575482" data-ad-slot="1951656492" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="http://english.pnn.ps/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/PNNEnglish" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/pnnenglish" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PNNEnglish/videos" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div class="alignleft">
All Rights Reserved © Palestine News Network 2015 </div>
<div class="clear"></div>
</div> 
</div> 
</div> 
</div> 
</div> 
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
//]]>
</script><div id="reading-position-indicator"></div><script>
    jQuery(document).ready(function () {
		jQuery.post('http://english.pnn.ps?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://english.pnn.ps/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://english.pnn.ps/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://english.pnn.ps/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://english.pnn.ps/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://english.pnn.ps/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>